<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>BRAGADO SIGUE EN FASE 2- LA PROVINCIA PUBLICÓ EL DÍA 9/6 LA ACTUALIZACIÓN DE FASES. - Bragado Noticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="BRAGADO SIGUE EN FASE 2- LA PROVINCIA PUBLICÓ EL DÍA 9/6 LA ACTUALIZACIÓN DE FASES. - Bragado Noticias" />
	<meta property="og:description" content="Hubo hiras de desconcierto en la comunidad, debido al fin de semana que no trajo anuncios por parte del gobierno local. De este modo, en el rubro comercial, cada uno &hellip;" />
	<meta property="og:url" content="http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/" />
	<meta property="og:site_name" content="Bragado Noticias" />
	<meta property="article:published_time" content="2021-06-13T21:11:51+00:00" />
	<meta property="article:modified_time" content="2021-06-13T21:11:52+00:00" />
	<meta property="og:image" content="http://bragadonoticias.com/wp-content/uploads/2021/06/13-de-junio-.jpg" />
	<meta property="og:image:width" content="540" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bragadonoticias.com/#website","url":"http://bragadonoticias.com/","name":"Bragado Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"http://bragadonoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/#primaryimage","inLanguage":"es-AR","url":"http://bragadonoticias.com/wp-content/uploads/2021/06/13-de-junio-.jpg","width":540,"height":1200},{"@type":"WebPage","@id":"http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/#webpage","url":"http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/","name":"BRAGADO SIGUE EN FASE 2- LA PROVINCIA PUBLIC\u00d3 EL D\u00cdA 9/6 LA ACTUALIZACI\u00d3N DE FASES. - Bragado Noticias","isPartOf":{"@id":"http://bragadonoticias.com/#website"},"primaryImageOfPage":{"@id":"http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/#primaryimage"},"datePublished":"2021-06-13T21:11:51+00:00","dateModified":"2021-06-13T21:11:52+00:00","author":{"@id":"http://bragadonoticias.com/#/schema/person/779bd62df34e73f461b10bed3b1cda16"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/"]}]},{"@type":["Person"],"@id":"http://bragadonoticias.com/#/schema/person/779bd62df34e73f461b10bed3b1cda16","name":"Editor","image":{"@type":"ImageObject","@id":"http://bragadonoticias.com/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=96&d=mm&r=g","caption":"Editor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; Feed" href="http://bragadonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; RSS de los comentarios" href="http://bragadonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; BRAGADO SIGUE EN FASE 2- LA PROVINCIA PUBLICÓ EL DÍA 9/6  LA ACTUALIZACIÓN DE FASES. RSS de los comentarios" href="http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bragadonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bragadonoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://bragadonoticias.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='http://bragadonoticias.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bragadonoticias.com/wp-includes/css/dashicons.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://bragadonoticias.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='http://bragadonoticias.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://bragadonoticias.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-font-awesome-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/flexslider.css?ver=5.4.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/magnific-popup.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "http:\/\/bragadonoticias.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/html5shiv.min.js?ver=5.4.6'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php","security":"95589eb159","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/bragadonoticias.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/bragadonoticias.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='http://bragadonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bragadonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bragadonoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='http://bragadonoticias.com/?p=22312' />
<link rel="alternate" type="application/json+oembed" href="http://bragadonoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbragadonoticias.com%2Fbragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bragadonoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbragadonoticias.com%2Fbragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:511px; height:100%; max-height:365px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="BRAGADO SIGUE EN FASE 2- LA PROVINCIA PUBLICÓ EL DÍA 9/6  LA ACTUALIZACIÓN DE FASES." /><meta property="og:description" 	content="Hubo hiras de desconcierto en la comunidad, debido al fin de semana que no trajo" /><meta property="og:image" 		content="http://bragadonoticias.com/wp-content/uploads/2021/06/13-de-junio--461x1024.jpg" />		<style type="text/css">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</style>
	<link rel="pingback" href="http://bragadonoticias.com/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			/*
Podés agregar tu propio CSS aquí.

Hacé clic en el ícono de ayuda de arriba para averiguar más.
*/
		</style>
		</head>

<body class="post-template-default single single-post postid-22312 single-format-standard th-right-sidebar">



<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header" role="banner">

		
							<div class="hm-topnavbutton">
					<div class="hm-nwrap">
						<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
					</div>	
				</div>
				<div class="responsive-topnav"></div>					
			
			<div class="hm-top-bar">
				<div class="hm-container">
					
											<div class="hm-date">13 junio, 2021</div>
					
											<div id="top-navigation" class="top-navigation">
							<div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="http://bragadonoticias.com/contacto/">Contacto</a></li>
</ul></div>					
						</div>		
					
					
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area ">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="http://bragadonoticias.com/" rel="home">Bragado Noticias</a></p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
						</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-cat-container"><ul id="primary-menu" class="menu"><li id="menu-item-16564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16564"><a href="http://bragadonoticias.com/">PORTADA</a></li>
<li id="menu-item-16558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16558"><a href="http://bragadonoticias.com/category/masnoticias/">Noticias</a></li>
<li id="menu-item-16560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16560"><a href="http://bragadonoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-16554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16554"><a href="http://bragadonoticias.com/category/cultura-2/">Cultura</a></li>
<li id="menu-item-16559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="http://bragadonoticias.com/category/policiales/">Policiales</a></li>
<li id="menu-item-16555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16555"><a href="http://bragadonoticias.com/category/desportes/">Deportes</a></li>
<li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16556"><a href="http://bragadonoticias.com/category/educacion-2/">Educación</a></li>
<li id="menu-item-16680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16680"><a href="http://bragadonoticias.com/nacionales/">Nacionales</a></li>
<li id="menu-item-16562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16562"><a href="http://bragadonoticias.com/category/sin-categoria/">Sin categoría</a></li>
</ul></div>					
											<div class="hm-search-button-icon"></div>
						<div class="hm-search-box-container">
							<div class="hm-search-box">
								<form role="search" method="get" class="search-form" action="http://bragadonoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</div><!-- th-search-box -->
						</div><!-- .th-search-box-container -->
									</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			</div>
			<div class="responsive-mainnav"></div>
		</div><!-- .hm-nav-container -->

		
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-22312" class="hitmag-single post-22312 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-2 category-desportes category-educacion-2 category-masnoticias category-politica">

	
	<header class="entry-header">
		<div class="cat-links"><a href="http://bragadonoticias.com/category/cultura-2/" rel="category tag">Cultura</a> / <a href="http://bragadonoticias.com/category/desportes/" rel="category tag">Deportes</a> / <a href="http://bragadonoticias.com/category/educacion-2/" rel="category tag">Educación</a> / <a href="http://bragadonoticias.com/category/masnoticias/" rel="category tag">Noticias</a> / <a href="http://bragadonoticias.com/category/politica/" rel="category tag">Politica</a></div><h1 class="entry-title">BRAGADO SIGUE EN FASE 2- LA PROVINCIA PUBLICÓ EL DÍA 9/6  LA ACTUALIZACIÓN DE FASES.</h1>		<div class="entry-meta">
			<span class="posted-on"><a href="http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/" rel="bookmark"><time class="entry-date published" datetime="2021-06-13T18:11:51-03:00">13 junio, 2021</time><time class="updated" datetime="2021-06-13T18:11:52-03:00">13 junio, 2021</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://bragadonoticias.com/author/corina/">Editor</a></span></span><span class="meta-sep"> - </span><span class="comments-link"><a href="http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/#respond">Leave a Comment</a></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->
	
	
	
	<div class="entry-content">
		
<p> Hubo hiras de desconcierto en la comunidad, debido al fin de semana que no trajo anuncios por parte del gobierno local. De este modo, en el rubro comercial, cada uno &#8220;hizo su juego&#8221;. Con un mensaje de estar a &#8220;la espera&#8221; de resoluciones y normativas, los sectores de la ciudad se preguntaban por estas horas ccómo continuaban sus tareas, aperturas o no, clases presenciales o virtuales, etc.</p>



<p>Sin embargo, el día 8 se emitió el comunicado provicnial que el día 9 de junio fue publicado, en donde se establecen (por 14 días más) las fases en los municipios, quedando Bragado en FASE 2.</p>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2021/06/13-de-junio--461x1024.jpg" alt="" class="wp-image-22313" srcset="http://bragadonoticias.com/wp-content/uploads/2021/06/13-de-junio--461x1024.jpg 461w, http://bragadonoticias.com/wp-content/uploads/2021/06/13-de-junio--135x300.jpg 135w, http://bragadonoticias.com/wp-content/uploads/2021/06/13-de-junio-.jpg 540w" sizes="(max-width: 461px) 100vw, 461px" /></figure>



<p></p>



<p><strong>MINISTERIO DE JEFATURA DE GABINETE DE MINISTROS</strong></p>



<p><strong>RESOLUCIÓN Nº 2073-MJGM-2021</strong></p>



<p>LA PLATA, 8 de Junio de 2021.</p>



<p>VISTO el expediente electrónico N° EX-2021-14077657-GDEBA-DSTAMJGM, mediante el cual se propicia aprobar el listado de municipios incluidos en el sistema de fases, en el ámbito de la provincia de Buenos Aires, y</p>



<p>CONSIDERANDO:</p>



<p>Que mediante el Decreto del Poder Ejecutivo Nacional N° 260/2020, prorrogado y modificado por su similar Decreto Nacional N° 167/21, se amplió, por el plazo de un (1) año, la emergencia pública en materia sanitaria establecida por Ley N° 27.541, en virtud de la pandemia declarada por la Organización Mundial de la Salud (OMS) en relación con el virus COVID-19.</p>



<p>Que, en el ámbito de la Provincia de Buenos Aires, mediante el Decreto N° 132/20, ratificado por la Ley N° 15.174, se declaró la emergencia sanitaria, por el término de ciento ochenta (180) días a partir de la fecha de su dictado, la cual ha sido prorrogada por los Decretos N° 771/20 y N° 106/21.</p>



<p>Que el Decreto Nacional N° 287/21, prorrogado por Decreto Nacional N° 334/21, establece medidas generales de prevención respecto de la COVID-19 que se aplicarán en todo el país, y disposiciones locales y focalizadas de contención de contagios, facultando a los Gobernadores y las Gobernadoras de las provincias, y al Jefe de Gabinete de Ministros, según el caso, a adoptar determinadas medidas ante la verificación de ciertos parámetros epidemiológicos, con el fin de mitigar la propagación del virus SARS- CoV-2 para prevenir y contener su impacto sanitario, hasta el 11 de junio de 2021, inclusive.</p>



<p>Que por el artículo 3° del Decreto Nacional N° 287/21 se definen una serie de parámetros cuyo objetivo es determinar la existencia de “Bajo Riesgo”, “Mediano Riesgo” o “Alto Riesgo” Epidemiológico y Sanitario en los Departamentos o Partidos de más de más de 40.000 habitantes y los grandes aglomerados urbanos, departamentos o partidos que se encuentran en situación de ALARMA EPIDEMIOLÓGICA Y SANITARIA.</p>



<p>Que por el artículo 24 del Decreto Nacional N° 287/21, los Gobernadores y las Gobernadoras de provincias quedan facultados y facultadas para adoptar disposiciones adicionales, focalizadas, transitorias y de alcance local, con el fin de mitigar en forma temprana los contagios por COVID-19 respecto de los departamentos y partidos de menos de 40.000 habitantes.</p>



<p>Que, asimismo los Gobernadores y las Gobernadoras de las provincias podrán adoptar disposiciones adicionales, focalizadas, transitorias y de alcance local cuando se detectare riesgo epidemiológico adicional por la aparición de una nueva variante de interés o preocupación, del virus SARS-Cov-2, en los partidos o departamentos a su cargo.</p>



<p>Que el Decreto Nacional N° 334/21, por el cual se prorrogaron las disposiciones del Decreto de Necesidad y Urgencia N° 287/21, establece la aplicación, en los Departamentos, Partidos y Aglomerados que se encuentren en situación de “Alto Riesgo Epidemiológico y Sanitario” o de “Alarma Epidemiológica y Sanitaria”, desde el 22 de mayo y hasta el 30 de mayo de 2021 inclusive y los días 5 y 6 de junio de 2021, de medidas específicas como la suspensión de la presencialidad en las actividades económicas, industriales, comerciales, de servicios, culturales, deportivas, religiosas, educativas, turísticas, recreativas y sociales. En el mismo sentido, establece que las personas deberán permanecer en sus residencias habituales y solo podrán desplazarse para aprovisionarse de artículos de limpieza, medicamentos y alimentos y otros artículos de necesidad en los comercios esenciales y para retiro de compras autorizadas por este decreto, siempre en cercanía a sus domicilios.</p>



<p>Que el mentado Decreto Nacional establece que los grandes aglomerados urbanos, departamentos o partidos de más de 300.000 habitantes, serán considerados en SITUACIÓN DE ALARMA EPIDEMIOLÓGICA Y SANITARIA cuando la incidencia definida como el número de casos confirmados acumulados de los últimos CATORCE (14) días por CIEN MIL (100.000) habitantes sea igual o superior a QUINIENTOS (500) o el porcentaje de ocupación de camas de terapia intensiva sea mayor al OCHENTA POR CIENTO (80%).</p>



<p>Que, en el ámbito la provincia de Buenos Aires, se dictó el Decreto N° 270/21 prorrogado por Decreto N° 307/21, cuyo artículo 5° faculta al Ministro Secretario en el Departamento de Jefatura de Gabinete de Ministros a adoptar medidas adicionales a las dispuestas en el Decreto Nacional N° 287/21 prorrogado por Decreto Nacional N° 334/21, temporarias, focalizadas y de alcance local, según corresponda, con la finalidad de prevenir y contener los contagios por COVID-19, previa conformidad del Ministerio de Salud, en los términos de los artículos 15, 16, 19, 21, 24 y 32 de la referida norma.</p>



<p>Que, oportunamente, este Ministerio de Jefatura de Gabinete de Ministros dictó la Resolución N° 1555/21 modificada por sus similares N° 1715/21 y N° 1971/21, y prorrogada por la N° 1895/21, cuyo objeto es establecer, en el ámbito de la provincia de Buenos Aires, un sistema de fases en el que estarán incluidos los municipios de acuerdo al riesgo epidemiológico y sanitario que presenten, encontrándose habilitadas, en cada fase, una serie de actividades que deberán realizarse bajo el estricto cumplimiento de los protocolos que oportunamente hubieren aprobado las autoridades provinciales competentes o la autoridad sanitaria nacional.</p>



<p>Que, la Resolución aludida prevé que el Ministro de Jefatura de Gabinete de Ministros, previo informe del Ministerio de Salud de la provincia de Buenos Aires determinará regularmente la fase en la que cada municipio se encuentra, de acuerdo al riesgo epidemiológico y sanitario que presente.</p>



<p>Que el Ministerio de Salud ha elevado el informe actualizado de municipios, indicando el estado de la pandemia de COVID19 en territorio bonaerense y la situación de cada distrito, resultando oportuno aprobar el listado de municipios incluidos en las diferentes fases del sistema establecido.</p>



<p>Que, en virtud de lo expuesto, deviene necesario aprobar el listado de municipios incluidos en las diferentes fases del sistema aprobado por la Resolución N° 1555/21 modificada por sus similares N° 1715/21 y N° 1971/21 y prorrogada por la N° 1895/21 de este Ministerio. Que ha tomado la intervención de su competencia la Subsecretaría de Gestión de la Información, Educación Permanente y Fiscalización del Ministerio de Salud de la provincia y la Asesoría General de Gobierno.</p>



<p>Que la presente medida se dicta en uso de las atribuciones conferidas por la Ley N° 15.164 y por el Decreto N° 270/21 prorrogado por Decreto N° 307/21.</p>



<p>Por ello,</p>



<p><strong>EL MINISTRO DE JEFATURA DE GABINETE DE MINISTROS DE LA PROVINCIA DE BUENOS AIRES</strong></p>



<p><strong>RESUELVE</strong></p>



<p><strong>ARTÍCULO 1°.</strong>&nbsp;Aprobar como Anexo Único (IF-2021-14075721-GDEBA-DPLYTMJGM) el listado de municipios incluidos en las diferentes fases del sistema establecido por la Resolución N° 1555/21 modificada por sus similares N° 1715/21 y N° 1971/21 y prorrogada por la N° 1895/21 de este Ministerio.</p>



<p><strong>ARTÍCULO 2°.</strong>&nbsp;Registrar, comunicar, publicar, dar al Boletín Oficial y al SINDMA. Cumplido, archivar.</p>



<p><strong>Carlos Alberto Bianco</strong>, Ministro</p>
<div class="post-views post-22312 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Vistas: </span>
				<span class="post-views-count">7</span>
			</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-## -->
    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">Related Posts</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/la-peor-marca22-fallecidos-en-9-dias/" rel="bookmark" title="LA PEOR MARCA:22 FALLECIDOS EN 9 DÍAS">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2021/06/placa-9-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/la-peor-marca22-fallecidos-en-9-dias/" rel="bookmark" title="LA PEOR MARCA:22 FALLECIDOS EN 9 DÍAS">
                            LA PEOR MARCA:22 FALLECIDOS EN 9 DÍAS                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-06-09T23:03:38-03:00">9 junio, 2021</time><time class="updated" datetime="2021-06-09T23:03:39-03:00">9 junio, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/por-las-calles-circula-la-tristeza/" rel="bookmark" title="Por las calles circula LA TRISTEZA&#8230;">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2020/09/ancianos--348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/por-las-calles-circula-la-tristeza/" rel="bookmark" title="Por las calles circula LA TRISTEZA&#8230;">
                            Por las calles circula LA TRISTEZA&#8230;                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-06-06T21:50:40-03:00">6 junio, 2021</time><time class="updated" datetime="2021-06-06T21:56:20-03:00">6 junio, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/marita-gelitti-y-una-variada-agenda/" rel="bookmark" title="MARITA GELITTI Y UNA VARIADA AGENDA">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2021/06/recorrida-marita-gellitti-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/marita-gelitti-y-una-variada-agenda/" rel="bookmark" title="MARITA GELITTI Y UNA VARIADA AGENDA">
                            MARITA GELITTI Y UNA VARIADA AGENDA                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-06-06T18:30:56-03:00">6 junio, 2021</time><time class="updated" datetime="2021-06-06T18:30:58-03:00">6 junio, 2021</time></p>
                </div>
            
            
    </div>
    </div>

    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://bragadonoticias.com/la-peor-marca22-fallecidos-en-9-dias/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">LA PEOR MARCA:22 FALLECIDOS EN 9 DÍAS</span></a></div></div>
	</nav><div class="hm-authorbox">

    <div class="hm-author-img">
        <img alt='' src='http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About Editor</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="http://bragadonoticias.com/author/corina/" title="Editor">
            View all posts by Editor &rarr;        </a>
    </div>

</div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://bragadonoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1945533d90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	
	<section id="text-2" class="widget widget_text">			<div class="textwidget"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#CCCCCC">
<div style="color: #093;" align="center"><strong>FARMACIAS DE TURNO</strong></div>
</td>
</tr>
<tr>
<td>
<div style="text-align: center;"><strong>GAROFOLI</strong><br />Pellegrini 515 - Tel. 430457</div>
</td>
</tr>
<tr>
<td style="text-align: center;"><strong>LA ESTACION</strong><br />Pellegrini 2057 - Tel. 430189</td>
</tr>f
</tbody>
</table>
</div>
		</section><section id="text-5" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><video autoplay loop muted playsinline class="videogif"><source src="http://bragadoexpress.com.ar/wp-content/uploads/pijamadasfinal.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video>
</div>
		</section><section id="text-6" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><video autoplay loop muted playsinline class="videogif"><source src="http://bragadoexpress.com.ar/wp-content/uploads/ozono.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video>
</div>
		</section><section id="text-7" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><video autoplay loop muted playsinline class="videogif"><source src="http://bragadoexpress.com.ar/wp-content/uploads/sileo.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video>
</div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="desayunos"></div></div></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://bragadonoticias.com/bragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases/" aria-current="page">BRAGADO SIGUE EN FASE 2- LA PROVINCIA PUBLICÓ EL DÍA 9/6  LA ACTUALIZACIÓN DE FASES.</a>
									</li>
											<li>
					<a href="http://bragadonoticias.com/la-peor-marca22-fallecidos-en-9-dias/">LA PEOR MARCA:22 FALLECIDOS EN 9 DÍAS</a>
									</li>
											<li>
					<a href="http://bragadonoticias.com/por-las-calles-circula-la-tristeza/">Por las calles circula LA TRISTEZA&#8230;</a>
									</li>
					</ul>
		</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="estudiodance"></div></div></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://bragadonoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://bragadonoticias.com/2021/06/'> junio 2021 </option>
	<option value='http://bragadonoticias.com/2021/05/'> mayo 2021 </option>
	<option value='http://bragadonoticias.com/2021/04/'> abril 2021 </option>
	<option value='http://bragadonoticias.com/2021/03/'> marzo 2021 </option>
	<option value='http://bragadonoticias.com/2021/02/'> febrero 2021 </option>
	<option value='http://bragadonoticias.com/2021/01/'> enero 2021 </option>
	<option value='http://bragadonoticias.com/2020/12/'> diciembre 2020 </option>
	<option value='http://bragadonoticias.com/2020/11/'> noviembre 2020 </option>
	<option value='http://bragadonoticias.com/2020/10/'> octubre 2020 </option>
	<option value='http://bragadonoticias.com/2020/09/'> septiembre 2020 </option>
	<option value='http://bragadonoticias.com/2020/08/'> agosto 2020 </option>
	<option value='http://bragadonoticias.com/2020/07/'> julio 2020 </option>
	<option value='http://bragadonoticias.com/2020/06/'> junio 2020 </option>
	<option value='http://bragadonoticias.com/2020/05/'> mayo 2020 </option>
	<option value='http://bragadonoticias.com/2020/04/'> abril 2020 </option>
	<option value='http://bragadonoticias.com/2020/03/'> marzo 2020 </option>
	<option value='http://bragadonoticias.com/2020/02/'> febrero 2020 </option>
	<option value='http://bragadonoticias.com/2020/01/'> enero 2020 </option>
	<option value='http://bragadonoticias.com/2019/12/'> diciembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/11/'> noviembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/10/'> octubre 2019 </option>
	<option value='http://bragadonoticias.com/2019/09/'> septiembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/08/'> agosto 2019 </option>
	<option value='http://bragadonoticias.com/2019/07/'> julio 2019 </option>
	<option value='http://bragadonoticias.com/2019/06/'> junio 2019 </option>
	<option value='http://bragadonoticias.com/2019/05/'> mayo 2019 </option>
	<option value='http://bragadonoticias.com/2019/04/'> abril 2019 </option>
	<option value='http://bragadonoticias.com/2019/03/'> marzo 2019 </option>
	<option value='http://bragadonoticias.com/2019/02/'> febrero 2019 </option>
	<option value='http://bragadonoticias.com/2019/01/'> enero 2019 </option>
	<option value='http://bragadonoticias.com/2018/12/'> diciembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/11/'> noviembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/10/'> octubre 2018 </option>
	<option value='http://bragadonoticias.com/2018/09/'> septiembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/08/'> agosto 2018 </option>
	<option value='http://bragadonoticias.com/2018/07/'> julio 2018 </option>
	<option value='http://bragadonoticias.com/2018/06/'> junio 2018 </option>
	<option value='http://bragadonoticias.com/2018/05/'> mayo 2018 </option>
	<option value='http://bragadonoticias.com/2018/04/'> abril 2018 </option>
	<option value='http://bragadonoticias.com/2018/03/'> marzo 2018 </option>
	<option value='http://bragadonoticias.com/2018/02/'> febrero 2018 </option>
	<option value='http://bragadonoticias.com/2018/01/'> enero 2018 </option>
	<option value='http://bragadonoticias.com/2017/12/'> diciembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/11/'> noviembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/10/'> octubre 2017 </option>
	<option value='http://bragadonoticias.com/2017/09/'> septiembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/08/'> agosto 2017 </option>
	<option value='http://bragadonoticias.com/2017/07/'> julio 2017 </option>
	<option value='http://bragadonoticias.com/2017/06/'> junio 2017 </option>
	<option value='http://bragadonoticias.com/2017/05/'> mayo 2017 </option>
	<option value='http://bragadonoticias.com/2017/04/'> abril 2017 </option>
	<option value='http://bragadonoticias.com/2017/03/'> marzo 2017 </option>
	<option value='http://bragadonoticias.com/2017/02/'> febrero 2017 </option>
	<option value='http://bragadonoticias.com/2017/01/'> enero 2017 </option>
	<option value='http://bragadonoticias.com/2016/12/'> diciembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/11/'> noviembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/10/'> octubre 2016 </option>
	<option value='http://bragadonoticias.com/2016/09/'> septiembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/08/'> agosto 2016 </option>
	<option value='http://bragadonoticias.com/2016/07/'> julio 2016 </option>
	<option value='http://bragadonoticias.com/2016/06/'> junio 2016 </option>
	<option value='http://bragadonoticias.com/2016/05/'> mayo 2016 </option>
	<option value='http://bragadonoticias.com/2016/04/'> abril 2016 </option>
	<option value='http://bragadonoticias.com/2016/03/'> marzo 2016 </option>
	<option value='http://bragadonoticias.com/2016/02/'> febrero 2016 </option>
	<option value='http://bragadonoticias.com/2016/01/'> enero 2016 </option>
	<option value='http://bragadonoticias.com/2015/12/'> diciembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/11/'> noviembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/10/'> octubre 2015 </option>
	<option value='http://bragadonoticias.com/2015/09/'> septiembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/08/'> agosto 2015 </option>
	<option value='http://bragadonoticias.com/2015/07/'> julio 2015 </option>
	<option value='http://bragadonoticias.com/2015/06/'> junio 2015 </option>
	<option value='http://bragadonoticias.com/2015/05/'> mayo 2015 </option>
	<option value='http://bragadonoticias.com/2015/04/'> abril 2015 </option>
	<option value='http://bragadonoticias.com/2015/03/'> marzo 2015 </option>
	<option value='http://bragadonoticias.com/2015/02/'> febrero 2015 </option>
	<option value='http://bragadonoticias.com/2015/01/'> enero 2015 </option>
	<option value='http://bragadonoticias.com/2014/12/'> diciembre 2014 </option>
	<option value='http://bragadonoticias.com/2014/11/'> noviembre 2014 </option>
	<option value='http://bragadonoticias.com/2014/10/'> octubre 2014 </option>
	<option value='http://bragadonoticias.com/2014/09/'> septiembre 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
				<li class="cat-item cat-item-11"><a href="http://bragadonoticias.com/category/cultura-2/">Cultura</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://bragadonoticias.com/category/desportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://bragadonoticias.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-976"><a href="http://bragadonoticias.com/category/necrologicas/">Necrológicas</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://bragadonoticias.com/category/masnoticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://bragadonoticias.com/category/policiales/">Policiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://bragadonoticias.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://bragadonoticias.com/category/religion/">Religión</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://bragadonoticias.com/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://bragadonoticias.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</section><section id="media_image-2" class="widget widget_media_image"><img width="281" height="300" src="http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg" class="image wp-image-15346  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg 281w, http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia.jpg 300w" sizes="(max-width: 281px) 100vw, 281px" /></section><section id="media_image-3" class="extendedwopts-md-center widget widget_media_image"><a href="http://bragadonoticias.com/wp-content/uploads/2021/03/mensuario.pdf"><img width="150" height="300" src="http://bragadonoticias.com/wp-content/uploads/2021/03/mensuario-150x300.jpg" class="image wp-image-21883  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://bragadonoticias.com/wp-content/uploads/2021/03/mensuario-150x300.jpg 150w, http://bragadonoticias.com/wp-content/uploads/2021/03/mensuario.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /></a></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#CCCCCC">
<div style="color: #000;" align="center"><strong>NECROLÓGICAS</strong></div>
</td>
</tr>
<tr>
<td></td>
</tr>
</tbody>
</table>
</div>
		</section>
	
</aside><!-- #secondary -->	</div><!-- .hm-container -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
											
									</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->			
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					Copyright &#169; 2021 <a href="http://bragadonoticias.com/" title="Bragado Noticias" >Bragado Noticias</a>.				</div>			
				<div class="site-info-designer">
					Powered by <a href="https://wordpress.org" target="_blank" title="WordPress">WordPress</a> and <a href="https://themezhut.com/themes/hitmag/" target="_blank" title="HitMag WordPress Theme">HitMag</a>.				</div>
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

	
</div><!-- #page -->


<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbragadonoticias.com%2Fbragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases%2F&t=BRAGADO%20SIGUE%20EN%20FASE%202-%20LA%20PROVINCIA%20PUBLIC%C3%93%20EL%20D%C3%8DA%209%2F6%20%20LA%20ACTUALIZACI%C3%93N%20DE%20FASES." class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=BRAGADO%20SIGUE%20EN%20FASE%202-%20LA%20PROVINCIA%20PUBLIC%C3%93%20EL%20D%C3%8DA%209%2F6%20%20LA%20ACTUALIZACI%C3%93N%20DE%20FASES.&url=http%3A%2F%2Fbragadonoticias.com%2Fbragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fbragadonoticias.com%2Fbragado-sigue-en-fase-2-la-provincia-publico-el-dia-9-6-la-actualizacion-de-fases%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last" title="Share on "><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-21278" data-id="21278" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="YTo0Nzp7czoxNDoic2dwYi1pbWFnZS11cmwiO3M6NzA6Imh0dHA6Ly9icmFnYWRvbm90aWNpYXMuY29tL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIxLzAzL2Jhbm5lci1yYWRpby5qcGciO3M6OToic2dwYi10eXBlIjtzOjU6ImltYWdlIjtzOjE1OiJzZ3BiLWlzLXByZXZpZXciO3M6MToiMCI7czoxNDoic2dwYi1pcy1hY3RpdmUiO3M6NzoiY2hlY2tlZCI7czozNDoic2dwYi1iZWhhdmlvci1hZnRlci1zcGVjaWFsLWV2ZW50cyI7YToxOntpOjA7YToxOntpOjA7YToxOntzOjU6InBhcmFtIjtzOjEyOiJzZWxlY3RfZXZlbnQiO319fXM6MTg6InNncGItcG9wdXAtei1pbmRleCI7czo0OiI5OTk5IjtzOjE3OiJzZ3BiLXBvcHVwLXRoZW1lcyI7czoxMjoic2dwYi10aGVtZS0xIjtzOjI1OiJzZ3BiLW92ZXJsYXktY3VzdG9tLWNsYXNzIjtzOjE4OiJzZ3BiLXBvcHVwLW92ZXJsYXkiO3M6MTg6InNncGItb3ZlcmxheS1jb2xvciI7czowOiIiO3M6MjA6InNncGItb3ZlcmxheS1vcGFjaXR5IjtzOjM6IjAuOCI7czoyNToic2dwYi1jb250ZW50LWN1c3RvbS1jbGFzcyI7czoxNjoic2ctcG9wdXAtY29udGVudCI7czoxMjoic2dwYi1lc2Mta2V5IjtzOjI6Im9uIjtzOjI0OiJzZ3BiLWVuYWJsZS1jbG9zZS1idXR0b24iO3M6Mjoib24iO3M6MjM6InNncGItY2xvc2UtYnV0dG9uLWRlbGF5IjtzOjE6IjAiO3M6MjY6InNncGItY2xvc2UtYnV0dG9uLXBvc2l0aW9uIjtzOjExOiJib3R0b21SaWdodCI7czoyNDoic2dwYi1idXR0b24tcG9zaXRpb24tdG9wIjtzOjA6IiI7czoyNjoic2dwYi1idXR0b24tcG9zaXRpb24tcmlnaHQiO3M6MToiOSI7czoyNzoic2dwYi1idXR0b24tcG9zaXRpb24tYm90dG9tIjtzOjE6IjkiO3M6MjU6InNncGItYnV0dG9uLXBvc2l0aW9uLWxlZnQiO3M6MDoiIjtzOjE3OiJzZ3BiLWJ1dHRvbi1pbWFnZSI7czowOiIiO3M6MjM6InNncGItYnV0dG9uLWltYWdlLXdpZHRoIjtzOjI6IjIxIjtzOjI0OiJzZ3BiLWJ1dHRvbi1pbWFnZS1oZWlnaHQiO3M6MjoiMjEiO3M6MTc6InNncGItYm9yZGVyLWNvbG9yIjtzOjc6IiMwMDAwMDAiO3M6MTg6InNncGItYm9yZGVyLXJhZGl1cyI7czoxOiIwIjtzOjIzOiJzZ3BiLWJvcmRlci1yYWRpdXMtdHlwZSI7czoxOiIlIjtzOjE2OiJzZ3BiLWJ1dHRvbi10ZXh0IjtzOjU6IkNsb3NlIjtzOjE4OiJzZ3BiLW92ZXJsYXktY2xpY2siO3M6Mjoib24iO3M6MjU6InNncGItcG9wdXAtZGltZW5zaW9uLW1vZGUiO3M6MTQ6InJlc3BvbnNpdmVNb2RlIjtzOjMzOiJzZ3BiLXJlc3BvbnNpdmUtZGltZW5zaW9uLW1lYXN1cmUiO3M6NDoiYXV0byI7czoxMDoic2dwYi13aWR0aCI7czo1OiI2NDBweCI7czoxMToic2dwYi1oZWlnaHQiO3M6NToiNDgwcHgiO3M6MTQ6InNncGItbWF4LXdpZHRoIjtzOjA6IiI7czoxNToic2dwYi1tYXgtaGVpZ2h0IjtzOjA6IiI7czoxNDoic2dwYi1taW4td2lkdGgiO3M6MzoiMTIwIjtzOjE1OiJzZ3BiLW1pbi1oZWlnaHQiO3M6MDoiIjtzOjI2OiJzZ3BiLW9wZW4tYW5pbWF0aW9uLWVmZmVjdCI7czo5OiJObyBlZmZlY3QiO3M6Mjc6InNncGItY2xvc2UtYW5pbWF0aW9uLWVmZmVjdCI7czo5OiJObyBlZmZlY3QiO3M6Mjk6InNncGItZW5hYmxlLWNvbnRlbnQtc2Nyb2xsaW5nIjtzOjI6Im9uIjtzOjE2OiJzZ3BiLXBvcHVwLW9yZGVyIjtzOjE6IjAiO3M6MTY6InNncGItcG9wdXAtZGVsYXkiO3M6MToiMCI7czo3OiJzZ3BiLWpzIjtzOjI6IkpTIjtzOjg6InNncGItY3NzIjtzOjM6IkNTUyI7czoxMjoic2dwYi1wb3N0LWlkIjtzOjU6IjIxMjc4IjtzOjI1OiJzZ3BiLWVuYWJsZS1wb3B1cC1vdmVybGF5IjtzOjI6Im9uIjtzOjIyOiJzZ3BiLWJ1dHRvbi1pbWFnZS1kYXRhIjtzOjA6IiI7czoyNjoic2dwYi1iYWNrZ3JvdW5kLWltYWdlLWRhdGEiO3M6MDoiIjtzOjE0OiJzZ3BiQ29uZGl0aW9ucyI7Tjt9">
								<div class="sgpb-popup-builder-content-21278 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-21278" src="http://bragadonoticias.com/wp-content/uploads/2021/03/banner-radio.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bragadonoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/scripts.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script async="async" type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 35000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>