<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DESPUÉS DE 5 MESES DE CUARENTENA VALLAN LOS JUEGOS EN LAS PLAZAS - Bragado Noticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DESPUÉS DE 5 MESES DE CUARENTENA VALLAN LOS JUEGOS EN LAS PLAZAS - Bragado Noticias" />
	<meta property="og:description" content="La cuarentena comenzó hace casi 5 meses, pero en Bragado, la situación no fue igual que en el resto de las ciudades. Los arcos de entrada, los controles, la limpieza &hellip;" />
	<meta property="og:url" content="http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/" />
	<meta property="og:site_name" content="Bragado Noticias" />
	<meta property="article:published_time" content="2020-08-10T01:11:30+00:00" />
	<meta property="article:modified_time" content="2020-08-10T01:56:57+00:00" />
	<meta property="og:image" content="http://bragadonoticias.com/wp-content/uploads/2020/08/juegos-vallados.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bragadonoticias.com/#website","url":"http://bragadonoticias.com/","name":"Bragado Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"http://bragadonoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/#primaryimage","inLanguage":"es-AR","url":"http://bragadonoticias.com/wp-content/uploads/2020/08/juegos-vallados.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/#webpage","url":"http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/","name":"DESPU\u00c9S DE 5 MESES DE CUARENTENA VALLAN LOS JUEGOS EN LAS PLAZAS - Bragado Noticias","isPartOf":{"@id":"http://bragadonoticias.com/#website"},"primaryImageOfPage":{"@id":"http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/#primaryimage"},"datePublished":"2020-08-10T01:11:30+00:00","dateModified":"2020-08-10T01:56:57+00:00","author":{"@id":"http://bragadonoticias.com/#/schema/person/779bd62df34e73f461b10bed3b1cda16"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/"]}]},{"@type":["Person"],"@id":"http://bragadonoticias.com/#/schema/person/779bd62df34e73f461b10bed3b1cda16","name":"Editor","image":{"@type":"ImageObject","@id":"http://bragadonoticias.com/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=96&d=mm&r=g","caption":"Editor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; Feed" href="http://bragadonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; RSS de los comentarios" href="http://bragadonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; DESPUÉS DE 5 MESES DE CUARENTENA VALLAN  LOS JUEGOS EN LAS PLAZAS RSS de los comentarios" href="http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bragadonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bragadonoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://bragadonoticias.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bragadonoticias.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://bragadonoticias.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='http://bragadonoticias.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://bragadonoticias.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-font-awesome-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/flexslider.css?ver=5.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php","security":"3c242e5883","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/bragadonoticias.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/bragadonoticias.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='http://bragadonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bragadonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bragadonoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://bragadonoticias.com/?p=20703' />
<link rel="alternate" type="application/json+oembed" href="http://bragadonoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbragadonoticias.com%2Fdespues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bragadonoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbragadonoticias.com%2Fdespues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:511px; height:100%; max-height:365px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="DESPUÉS DE 5 MESES DE CUARENTENA VALLAN  LOS JUEGOS EN LAS PLAZAS" /><meta property="og:description" 	content="La cuarentena comenzó hace casi 5 meses, pero en Bragado, la situación no fue igual" /><meta property="og:image" 		content="http://bragadonoticias.com/wp-content/uploads/2020/08/juegos-vallados-1024x576.jpg" />		<style type="text/css">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</style>
	<link rel="pingback" href="http://bragadonoticias.com/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			/*
Podés agregar tu propio CSS aquí.

Hacé clic en el ícono de ayuda de arriba para averiguar más.
*/
		</style>
		</head>

<body class="post-template-default single single-post postid-20703 single-format-standard th-right-sidebar">



<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header" role="banner">

		
							<div class="hm-topnavbutton">
					<div class="hm-nwrap">
						<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
					</div>	
				</div>
				<div class="responsive-topnav"></div>					
			
			<div class="hm-top-bar">
				<div class="hm-container">
					
											<div class="hm-date">9 agosto, 2020</div>
					
											<div id="top-navigation" class="top-navigation">
							<div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="http://bragadonoticias.com/contacto/">Contacto</a></li>
</ul></div>					
						</div>		
					
					
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area ">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="http://bragadonoticias.com/" rel="home">Bragado Noticias</a></p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
						</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-cat-container"><ul id="primary-menu" class="menu"><li id="menu-item-16564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16564"><a href="http://bragadonoticias.com/">PORTADA</a></li>
<li id="menu-item-16558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16558"><a href="http://bragadonoticias.com/category/masnoticias/">Noticias</a></li>
<li id="menu-item-16560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16560"><a href="http://bragadonoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-16554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16554"><a href="http://bragadonoticias.com/category/cultura-2/">Cultura</a></li>
<li id="menu-item-16559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16559"><a href="http://bragadonoticias.com/category/policiales/">Policiales</a></li>
<li id="menu-item-16555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16555"><a href="http://bragadonoticias.com/category/desportes/">Deportes</a></li>
<li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16556"><a href="http://bragadonoticias.com/category/educacion-2/">Educación</a></li>
<li id="menu-item-16680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16680"><a href="http://bragadonoticias.com/nacionales/">Nacionales</a></li>
<li id="menu-item-16562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16562"><a href="http://bragadonoticias.com/category/sin-categoria/">Sin categoría</a></li>
</ul></div>					
											<div class="hm-search-button-icon"></div>
						<div class="hm-search-box-container">
							<div class="hm-search-box">
								<form role="search" method="get" class="search-form" action="http://bragadonoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</div><!-- th-search-box -->
						</div><!-- .th-search-box-container -->
									</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			</div>
			<div class="responsive-mainnav"></div>
		</div><!-- .hm-nav-container -->

		
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-20703" class="hitmag-single post-20703 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-2 category-desportes category-educacion-2 category-masnoticias category-policiales category-politica">

	
	<header class="entry-header">
		<div class="cat-links"><a href="http://bragadonoticias.com/category/cultura-2/" rel="category tag">Cultura</a> / <a href="http://bragadonoticias.com/category/desportes/" rel="category tag">Deportes</a> / <a href="http://bragadonoticias.com/category/educacion-2/" rel="category tag">Educación</a> / <a href="http://bragadonoticias.com/category/masnoticias/" rel="category tag">Noticias</a> / <a href="http://bragadonoticias.com/category/policiales/" rel="category tag">Policiales</a> / <a href="http://bragadonoticias.com/category/politica/" rel="category tag">Politica</a></div><h1 class="entry-title">DESPUÉS DE 5 MESES DE CUARENTENA VALLAN  LOS JUEGOS EN LAS PLAZAS</h1>		<div class="entry-meta">
			<span class="posted-on"><a href="http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/" rel="bookmark"><time class="entry-date published" datetime="2020-08-09T22:11:30-03:00">9 agosto, 2020</time><time class="updated" datetime="2020-08-09T22:56:57-03:00">9 agosto, 2020</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://bragadonoticias.com/author/corina/">Editor</a></span></span><span class="meta-sep"> - </span><span class="comments-link"><a href="http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/#respond">Leave a Comment</a></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->
	
	
	
	<div class="entry-content">
		
<p>La cuarentena comenzó hace casi 5 meses, pero en Bragado, la situación no fue igual que en el resto de las ciudades. Los arcos de entrada, los controles, la limpieza de cajeros, la sanitización de las calles, e incluso la información oficial organizada siempre fue varios pasos atrás.</p>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/08/juegos-vallados-1024x576.jpg" alt="" class="wp-image-20704" srcset="http://bragadonoticias.com/wp-content/uploads/2020/08/juegos-vallados-1024x576.jpg 1024w, http://bragadonoticias.com/wp-content/uploads/2020/08/juegos-vallados-300x169.jpg 300w, http://bragadonoticias.com/wp-content/uploads/2020/08/juegos-vallados-768x432.jpg 768w, http://bragadonoticias.com/wp-content/uploads/2020/08/juegos-vallados.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Idas y vueltas, confusión&#8230; LOS MENSAJES NO SE DIERON Y LA GENTE CREYÓ QUE ÉRAMOS INMUNES.</p>



<p>La comunicación del municipio siempre habló de un virus controlado, que no estaba en la ciudad salvo porque alguien lo traía, y eso habría hecho que la población flexibilice sus medidas al máximo.</p>



<p>El covid ha generado enredos en la ciudad, pero a partir de la pasada semana los casos comenzaron a dar por tierra la eterna FASE 5, que Gatica promocionó por los medios nacionales y que relajó a todos los ciudadanos.</p>



<p>Hoy, después de casi 5 meses, hay infracciones a fiestas y reuniones privadas (que antes nunca hubo, incluso a las que se transmitían en vivo por face), hubo intervenciones de guardia urbana en parques y accesos (algo que se veía pero que no tenía ni siquiera control), y se vallaron los juegos de las plazas que así se ven en todo el país, ya que no importa la fase en la que se encuentre la ciudad es uno de los lugares  que nunca se habilitó en ninguna parte.</p>



<p>Además, las reuniones en las iglesias siguieron hasta hoy inclusive, regidas por un decreto de intendente. Pero, este decreto tiene una norma superior que es el del Presidente de la Nación que hace 7 días prohíbe reuniones familiares y sociales&#8230;sin embargo&#8230;todo siguió igual acá-</p>



<p>La ciudad pasa momentos complejos. Empleados municipales contagiados en áreas administrativas del hospital y del palacio municipal.</p>



<p>Empleados en fábricas grandes de la ciudad,l también contagiados.</p>



<p>4 personas en la tarde de hoy estarían en terapia del Hospital por civid, recordemos que la terapia cuenta con 8 camas&#8230;y sin embargo el intendente no se ha manifestado.</p>



<p>No le gustaría ser el que de malas noticias, por ese esperaría que la Provincia dictamine el retroceso de fase, y no él, que sí puede hacerlo.</p>



<p>Rercordemos que aquí, los gimnasios y otras actividades colectivas fueron habilitadas con protocolos elevados en planes piloto a la provincia.</p>



<p>Se supo que ayer un grupo de runners organizaron una carrera en caminos rurales de la ciudad, y que al ser denunciados habría intervenido la policía para investigar.</p>



<p>En las últyimas 72 hs el sitio web del municipio sólo publica placas que hablan de cuidados, prohibiciones, comportamientos en locales comerciales, etc.</p>



<p>El gobierno iría atrás de los que sucede, y la gente replica duras críticas hacia el manejo de la situación.</p>
<div class="post-views post-20703 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Vistas: </span>
				<span class="post-views-count">3</span>
			</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-## -->
    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">Related Posts</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/municipio-le-uthe-y-acerbrag-con-positivos/" rel="bookmark" title="MUNICIPIO, LE UTTHE Y ACERBRAG CON POSITIVOS">
                        <img width="275" height="183" src="http://bragadonoticias.com/wp-content/uploads/2020/07/prohibido.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/municipio-le-uthe-y-acerbrag-con-positivos/" rel="bookmark" title="MUNICIPIO, LE UTTHE Y ACERBRAG CON POSITIVOS">
                            MUNICIPIO, LE UTTHE Y ACERBRAG CON POSITIVOS                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-08-08T18:19:54-03:00">8 agosto, 2020</time><time class="updated" datetime="2020-08-08T19:31:39-03:00">8 agosto, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/pedido-de-la-cooperadora-del-hospital/" rel="bookmark" title="PEDIDO DE LA COOPERADORA DEL HOSPITAL">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2020/08/cooperadora-hospi-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/pedido-de-la-cooperadora-del-hospital/" rel="bookmark" title="PEDIDO DE LA COOPERADORA DEL HOSPITAL">
                            PEDIDO DE LA COOPERADORA DEL HOSPITAL                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-08-08T18:08:52-03:00">8 agosto, 2020</time><time class="updated" datetime="2020-08-08T18:08:54-03:00">8 agosto, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/una-paciente-tratada-con-plasma/" rel="bookmark" title="Una paciente tratada con plasma">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2017/09/FEATUREDBIG-348x215.jpg" class="attachment-hitmag-grid default-featured-img" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/una-paciente-tratada-con-plasma/" rel="bookmark" title="Una paciente tratada con plasma">
                            Una paciente tratada con plasma                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-08-08T15:48:02-03:00">8 agosto, 2020</time><time class="updated" datetime="2020-08-08T20:20:42-03:00">8 agosto, 2020</time></p>
                </div>
            
            
    </div>
    </div>

    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://bragadonoticias.com/municipio-le-uthe-y-acerbrag-con-positivos/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">MUNICIPIO, LE UTTHE Y ACERBRAG CON POSITIVOS</span></a></div></div>
	</nav><div class="hm-authorbox">

    <div class="hm-author-img">
        <img alt='' src='http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About Editor</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="http://bragadonoticias.com/author/corina/" title="Editor">
            View all posts by Editor &rarr;        </a>
    </div>

</div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://bragadonoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="129ba6078f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	
	<section id="text-2" class="widget widget_text">			<div class="textwidget"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#CCCCCC">
<div style="color: #093;" align="center"><strong>FARMACIAS DE TURNO</strong></div>
</td>
</tr>
<tr>
<td>
<div style="text-align: center;"><strong>GAROFOLI</strong><br />Pellegrini 515 - Tel. 430457</div>
</td>
</tr>
<tr>
<td style="text-align: center;"><strong>CRUZ ROJA</strong><br />Rivadavia 1801 - Tel. 430384</td>
</tr>f
</tbody>
</table>
</div>
		</section><section id="custom_html-4" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="textwidget custom-html-widget">[videogif mp4="http://bragadoexpress.com.ar/wp-content/uploads/pijamadasfinal.mp4"]</div></section><section id="custom_html-5" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="textwidget custom-html-widget">[videogif mp4="http://bragadoexpress.com.ar/wp-content/uploads/ozono.mp4"]</div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="desayunos"></div></div></div></section><section id="custom_html-6" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="textwidget custom-html-widget">[videogif mp4="http://bragadoexpress.com.ar/wp-content/uploads/sileo.mp4"]</div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://bragadonoticias.com/despues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas/" aria-current="page">DESPUÉS DE 5 MESES DE CUARENTENA VALLAN  LOS JUEGOS EN LAS PLAZAS</a>
									</li>
											<li>
					<a href="http://bragadonoticias.com/municipio-le-uthe-y-acerbrag-con-positivos/">MUNICIPIO, LE UTTHE Y ACERBRAG CON POSITIVOS</a>
									</li>
											<li>
					<a href="http://bragadonoticias.com/pedido-de-la-cooperadora-del-hospital/">PEDIDO DE LA COOPERADORA DEL HOSPITAL</a>
									</li>
					</ul>
		</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="estudiodance"></div></div></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://bragadonoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://bragadonoticias.com/2020/08/'> agosto 2020 </option>
	<option value='http://bragadonoticias.com/2020/07/'> julio 2020 </option>
	<option value='http://bragadonoticias.com/2020/06/'> junio 2020 </option>
	<option value='http://bragadonoticias.com/2020/05/'> mayo 2020 </option>
	<option value='http://bragadonoticias.com/2020/04/'> abril 2020 </option>
	<option value='http://bragadonoticias.com/2020/03/'> marzo 2020 </option>
	<option value='http://bragadonoticias.com/2020/02/'> febrero 2020 </option>
	<option value='http://bragadonoticias.com/2020/01/'> enero 2020 </option>
	<option value='http://bragadonoticias.com/2019/12/'> diciembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/11/'> noviembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/10/'> octubre 2019 </option>
	<option value='http://bragadonoticias.com/2019/09/'> septiembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/08/'> agosto 2019 </option>
	<option value='http://bragadonoticias.com/2019/07/'> julio 2019 </option>
	<option value='http://bragadonoticias.com/2019/06/'> junio 2019 </option>
	<option value='http://bragadonoticias.com/2019/05/'> mayo 2019 </option>
	<option value='http://bragadonoticias.com/2019/04/'> abril 2019 </option>
	<option value='http://bragadonoticias.com/2019/03/'> marzo 2019 </option>
	<option value='http://bragadonoticias.com/2019/02/'> febrero 2019 </option>
	<option value='http://bragadonoticias.com/2019/01/'> enero 2019 </option>
	<option value='http://bragadonoticias.com/2018/12/'> diciembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/11/'> noviembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/10/'> octubre 2018 </option>
	<option value='http://bragadonoticias.com/2018/09/'> septiembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/08/'> agosto 2018 </option>
	<option value='http://bragadonoticias.com/2018/07/'> julio 2018 </option>
	<option value='http://bragadonoticias.com/2018/06/'> junio 2018 </option>
	<option value='http://bragadonoticias.com/2018/05/'> mayo 2018 </option>
	<option value='http://bragadonoticias.com/2018/04/'> abril 2018 </option>
	<option value='http://bragadonoticias.com/2018/03/'> marzo 2018 </option>
	<option value='http://bragadonoticias.com/2018/02/'> febrero 2018 </option>
	<option value='http://bragadonoticias.com/2018/01/'> enero 2018 </option>
	<option value='http://bragadonoticias.com/2017/12/'> diciembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/11/'> noviembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/10/'> octubre 2017 </option>
	<option value='http://bragadonoticias.com/2017/09/'> septiembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/08/'> agosto 2017 </option>
	<option value='http://bragadonoticias.com/2017/07/'> julio 2017 </option>
	<option value='http://bragadonoticias.com/2017/06/'> junio 2017 </option>
	<option value='http://bragadonoticias.com/2017/05/'> mayo 2017 </option>
	<option value='http://bragadonoticias.com/2017/04/'> abril 2017 </option>
	<option value='http://bragadonoticias.com/2017/03/'> marzo 2017 </option>
	<option value='http://bragadonoticias.com/2017/02/'> febrero 2017 </option>
	<option value='http://bragadonoticias.com/2017/01/'> enero 2017 </option>
	<option value='http://bragadonoticias.com/2016/12/'> diciembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/11/'> noviembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/10/'> octubre 2016 </option>
	<option value='http://bragadonoticias.com/2016/09/'> septiembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/08/'> agosto 2016 </option>
	<option value='http://bragadonoticias.com/2016/07/'> julio 2016 </option>
	<option value='http://bragadonoticias.com/2016/06/'> junio 2016 </option>
	<option value='http://bragadonoticias.com/2016/05/'> mayo 2016 </option>
	<option value='http://bragadonoticias.com/2016/04/'> abril 2016 </option>
	<option value='http://bragadonoticias.com/2016/03/'> marzo 2016 </option>
	<option value='http://bragadonoticias.com/2016/02/'> febrero 2016 </option>
	<option value='http://bragadonoticias.com/2016/01/'> enero 2016 </option>
	<option value='http://bragadonoticias.com/2015/12/'> diciembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/11/'> noviembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/10/'> octubre 2015 </option>
	<option value='http://bragadonoticias.com/2015/09/'> septiembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/08/'> agosto 2015 </option>
	<option value='http://bragadonoticias.com/2015/07/'> julio 2015 </option>
	<option value='http://bragadonoticias.com/2015/06/'> junio 2015 </option>
	<option value='http://bragadonoticias.com/2015/05/'> mayo 2015 </option>
	<option value='http://bragadonoticias.com/2015/04/'> abril 2015 </option>
	<option value='http://bragadonoticias.com/2015/03/'> marzo 2015 </option>
	<option value='http://bragadonoticias.com/2015/02/'> febrero 2015 </option>
	<option value='http://bragadonoticias.com/2015/01/'> enero 2015 </option>
	<option value='http://bragadonoticias.com/2014/12/'> diciembre 2014 </option>
	<option value='http://bragadonoticias.com/2014/11/'> noviembre 2014 </option>
	<option value='http://bragadonoticias.com/2014/10/'> octubre 2014 </option>
	<option value='http://bragadonoticias.com/2014/09/'> septiembre 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
				<li class="cat-item cat-item-11"><a href="http://bragadonoticias.com/category/cultura-2/">Cultura</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://bragadonoticias.com/category/desportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://bragadonoticias.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-976"><a href="http://bragadonoticias.com/category/necrologicas/">Necrológicas</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://bragadonoticias.com/category/masnoticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://bragadonoticias.com/category/policiales/">Policiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://bragadonoticias.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://bragadonoticias.com/category/religion/">Religión</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://bragadonoticias.com/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://bragadonoticias.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</section><section id="media_image-2" class="widget widget_media_image"><img width="281" height="300" src="http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg" class="image wp-image-15346  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg 281w, http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia.jpg 300w" sizes="(max-width: 281px) 100vw, 281px" /></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#CCCCCC">
<div style="color: #000;" align="center"><strong>NECROLÓGICAS</strong></div>
</td>
</tr>
<tr>
<td></td>
</tr>
</tbody>
</table>
</div>
		</section>
	
</aside><!-- #secondary -->	</div><!-- .hm-container -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
											
									</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->			
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					Copyright &#169; 2020 <a href="http://bragadonoticias.com/" title="Bragado Noticias" >Bragado Noticias</a>.				</div>			
				<div class="site-info-designer">
					Powered by <a href="https://wordpress.org" target="_blank" title="WordPress">WordPress</a> and <a href="https://themezhut.com/themes/hitmag/" target="_blank" title="HitMag WordPress Theme">HitMag</a>.				</div>
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

	
</div><!-- #page -->


<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbragadonoticias.com%2Fdespues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas%2F&t=DESPU%C3%89S%20DE%205%20MESES%20DE%20CUARENTENA%20VALLAN%20%20LOS%20JUEGOS%20EN%20LAS%20PLAZAS" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=DESPU%C3%89S%20DE%205%20MESES%20DE%20CUARENTENA%20VALLAN%20%20LOS%20JUEGOS%20EN%20LAS%20PLAZAS&url=http%3A%2F%2Fbragadonoticias.com%2Fdespues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fbragadonoticias.com%2Fdespues-de-5-meses-de-cuarentena-vallan-los-juegos-en-las-plazas%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last" title="Share on "><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bragadonoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 35000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>