<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EL ADIÓS A UN COMPAÑERO - Bragado Noticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://bragadonoticias.com/el-adios-a-un-companero/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EL ADIÓS A UN COMPAÑERO - Bragado Noticias" />
	<meta property="og:description" content="Falleció el periodista bragadense Diego Alberto Osorio. Su temprana muerte generó en varios de nosotros inmenso pesar, Diego, era un amigo de todos los medios y todos quienes tuvimos la &hellip;" />
	<meta property="og:url" content="http://bragadonoticias.com/el-adios-a-un-companero/" />
	<meta property="og:site_name" content="Bragado Noticias" />
	<meta property="article:published_time" content="2022-03-08T23:58:30+00:00" />
	<meta property="article:modified_time" content="2022-03-08T23:58:32+00:00" />
	<meta property="og:image" content="http://bragadonoticias.com/wp-content/uploads/2022/03/diego-osorio.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="543" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bragadonoticias.com/#website","url":"http://bragadonoticias.com/","name":"Bragado Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"http://bragadonoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://bragadonoticias.com/el-adios-a-un-companero/#primaryimage","inLanguage":"es-AR","url":"http://bragadonoticias.com/wp-content/uploads/2022/03/diego-osorio.jpg","width":720,"height":543},{"@type":"WebPage","@id":"http://bragadonoticias.com/el-adios-a-un-companero/#webpage","url":"http://bragadonoticias.com/el-adios-a-un-companero/","name":"EL ADI\u00d3S A UN COMPA\u00d1ERO - Bragado Noticias","isPartOf":{"@id":"http://bragadonoticias.com/#website"},"primaryImageOfPage":{"@id":"http://bragadonoticias.com/el-adios-a-un-companero/#primaryimage"},"datePublished":"2022-03-08T23:58:30+00:00","dateModified":"2022-03-08T23:58:32+00:00","author":{"@id":"http://bragadonoticias.com/#/schema/person/779bd62df34e73f461b10bed3b1cda16"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://bragadonoticias.com/el-adios-a-un-companero/"]}]},{"@type":["Person"],"@id":"http://bragadonoticias.com/#/schema/person/779bd62df34e73f461b10bed3b1cda16","name":"Editor","image":{"@type":"ImageObject","@id":"http://bragadonoticias.com/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=96&d=mm&r=g","caption":"Editor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; Feed" href="http://bragadonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; RSS de los comentarios" href="http://bragadonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; EL ADIÓS A UN COMPAÑERO RSS de los comentarios" href="http://bragadonoticias.com/el-adios-a-un-companero/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bragadonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bragadonoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://bragadonoticias.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='http://bragadonoticias.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bragadonoticias.com/wp-includes/css/dashicons.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://bragadonoticias.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='http://bragadonoticias.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://bragadonoticias.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-font-awesome-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/flexslider.css?ver=5.4.9' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/magnific-popup.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "http:\/\/bragadonoticias.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/html5shiv.min.js?ver=5.4.9'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php","security":"9e2e5fa4ae","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/bragadonoticias.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/bragadonoticias.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='http://bragadonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bragadonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bragadonoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.9" />
<link rel='shortlink' href='http://bragadonoticias.com/?p=22997' />
<link rel="alternate" type="application/json+oembed" href="http://bragadonoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbragadonoticias.com%2Fel-adios-a-un-companero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bragadonoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbragadonoticias.com%2Fel-adios-a-un-companero%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:511px; height:100%; max-height:365px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #ada7a2;}#mysticky-nav.wrapfixed .myfixed{ background-color: #ada7a2; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://bragadonoticias.com/el-adios-a-un-companero/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="EL ADIÓS A UN COMPAÑERO" /><meta property="og:description" 	content="Falleció el periodista bragadense Diego Alberto Osorio. Su temprana muerte generó en varios de nosotros" /><meta property="og:image" 		content="http://bragadonoticias.com/wp-content/uploads/2022/03/diego-osorio.jpg" />		<style type="text/css">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</style>
	<link rel="pingback" href="http://bragadonoticias.com/xmlrpc.php"><link rel="icon" href="http://bragadonoticias.com/wp-content/uploads/2021/08/cropped-logo-bragado-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://bragadonoticias.com/wp-content/uploads/2021/08/cropped-logo-bragado-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://bragadonoticias.com/wp-content/uploads/2021/08/cropped-logo-bragado-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://bragadonoticias.com/wp-content/uploads/2021/08/cropped-logo-bragado-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Podés agregar tu propio CSS aquí.

Hacé clic en el ícono de ayuda de arriba para averiguar más.
*/
		</style>
		</head>

<body class="post-template-default single single-post postid-22997 single-format-standard th-right-sidebar">



<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header" role="banner">

		
							<div class="hm-topnavbutton">
					<div class="hm-nwrap">
						<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
					</div>	
				</div>
				<div class="responsive-topnav"></div>					
			
			<div class="hm-top-bar">
				<div class="hm-container">
					
											<div class="hm-date">8 marzo, 2022</div>
					
											<div id="top-navigation" class="top-navigation">
							<div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="http://bragadonoticias.com/contacto/">Contacto</a></li>
</ul></div>					
						</div>		
					
					
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area ">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="http://bragadonoticias.com/" rel="home">Bragado Noticias</a></p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
						</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-cat-container"><ul id="primary-menu" class="menu"><li id="menu-item-16564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16564"><a href="http://bragadonoticias.com/">PORTADA</a></li>
<li id="menu-item-16558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16558"><a href="http://bragadonoticias.com/category/masnoticias/">Noticias</a></li>
<li id="menu-item-16560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16560"><a href="http://bragadonoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-16554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16554"><a href="http://bragadonoticias.com/category/cultura-2/">Cultura</a></li>
<li id="menu-item-16559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="http://bragadonoticias.com/category/policiales/">Policiales</a></li>
<li id="menu-item-16555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16555"><a href="http://bragadonoticias.com/category/desportes/">Deportes</a></li>
<li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16556"><a href="http://bragadonoticias.com/category/educacion-2/">Educación</a></li>
<li id="menu-item-16680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16680"><a href="http://bragadonoticias.com/nacionales/">Nacionales</a></li>
<li id="menu-item-16562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16562"><a href="http://bragadonoticias.com/category/sin-categoria/">Sin categoría</a></li>
</ul></div>					
											<div class="hm-search-button-icon"></div>
						<div class="hm-search-box-container">
							<div class="hm-search-box">
								<form role="search" method="get" class="search-form" action="http://bragadonoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</div><!-- th-search-box -->
						</div><!-- .th-search-box-container -->
									</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			</div>
			<div class="responsive-mainnav"></div>
		</div><!-- .hm-nav-container -->

		
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-22997" class="hitmag-single post-22997 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-2 category-desportes category-educacion-2 category-necrologicas category-masnoticias category-politica">

	
	<header class="entry-header">
		<div class="cat-links"><a href="http://bragadonoticias.com/category/cultura-2/" rel="category tag">Cultura</a> / <a href="http://bragadonoticias.com/category/desportes/" rel="category tag">Deportes</a> / <a href="http://bragadonoticias.com/category/educacion-2/" rel="category tag">Educación</a> / <a href="http://bragadonoticias.com/category/necrologicas/" rel="category tag">Necrológicas</a> / <a href="http://bragadonoticias.com/category/masnoticias/" rel="category tag">Noticias</a> / <a href="http://bragadonoticias.com/category/politica/" rel="category tag">Politica</a></div><h1 class="entry-title">EL ADIÓS A UN COMPAÑERO</h1>		<div class="entry-meta">
			<span class="posted-on"><a href="http://bragadonoticias.com/el-adios-a-un-companero/" rel="bookmark"><time class="entry-date published" datetime="2022-03-08T20:58:30-03:00">8 marzo, 2022</time><time class="updated" datetime="2022-03-08T20:58:32-03:00">8 marzo, 2022</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://bragadonoticias.com/author/corina/">Editor</a></span></span><span class="meta-sep"> - </span><span class="comments-link"><a href="http://bragadonoticias.com/el-adios-a-un-companero/#respond">Leave a Comment</a></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->
	
	
	
	<div class="entry-content">
		
<p>Falleció el periodista bragadense Diego Alberto Osorio. Su temprana muerte generó en varios de nosotros inmenso pesar, Diego, era un amigo de todos los medios y todos quienes tuvimos la suerte de trabajar con él podemos decir que era un ser humano excelente.</p>



<p>Se destacço por su observación silenciosa, sus chistes oportunos y su caballerosidad, respeto y humildad&#8230;Diego era el más callado de todos.</p>



<p>Amante del fútbol y el deporte tuerca, fue pionero en programas como Tiempo de Competición por FM TIEMPO, o las transmisiones de LA DOBLE BRAGADO y el FUTBOL junto a Guillermo Deluchis y Roberto Dematteis.</p>



<p>Fue quien le puso relato al Karting, cuando era impensado transmitir en medio de la tierra, en el antiguo Jorge Lizárraga&#8230;sin embargo ahí estuvo su relato.</p>



<p>Su partida nos conmociona, nos entristece, nos lleva a recordar ¿cuántos años han pasado, y cuántas veces nos cruzó la vida?</p>



<p>En radio, en el móvil, en las noticias, en el diario y últimamente en tv&#8230;Diego hizo periodismo siempre.</p>



<p>Para los periodistas, escribir las crónicas de la partida de un colega amigo, no es lo más fácil&#8230;es lo más duro. Queda muchísimo por decir, mucho por contarles, porque su paso por este oficio fue más extenso y porlífero que esta nota. Sin embargo, puedo expresarles desde aquí que quienes lo han conocido, sin dudas, resaltarán de Diego sus valores humanos&#8230;y en eso coincidimos.</p>



<figure class="wp-block-image size-large"><img src="https://bragadonoticias.com/wp-content/uploads/2022/03/diego-osorio.jpg" alt="" class="wp-image-22998" srcset="http://bragadonoticias.com/wp-content/uploads/2022/03/diego-osorio.jpg 720w, http://bragadonoticias.com/wp-content/uploads/2022/03/diego-osorio-300x226.jpg 300w, http://bragadonoticias.com/wp-content/uploads/2022/03/diego-osorio-290x220.jpg 290w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>Desde acá un consuelo a su familia, y el recuerdo para él en cada transmisión radial.</p>



<p>Diego Alberto Osorio- Q.E.P.D.</p>
<div class="post-views post-22997 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Vistas: </span>
				<span class="post-views-count">1</span>
			</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-## -->
    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">Related Posts</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/inicio-del-ciclo-lectivo-2022/" rel="bookmark" title="INICIO DEL CICLO LECTIVO 2022">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2022/02/INVITACION-ACTO-PROTOCOLAR-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/inicio-del-ciclo-lectivo-2022/" rel="bookmark" title="INICIO DEL CICLO LECTIVO 2022">
                            INICIO DEL CICLO LECTIVO 2022                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-02-24T23:27:00-03:00">24 febrero, 2022</time><time class="updated" datetime="2022-02-24T23:27:01-03:00">24 febrero, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/capacitacion-de-acerbrag-y-la-funacion-leer/" rel="bookmark" title="CAPACITACIÓN DE ACERBRAG Y LA FUNDACIÓN LEER">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2022/02/fundacion-leer-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/capacitacion-de-acerbrag-y-la-funacion-leer/" rel="bookmark" title="CAPACITACIÓN DE ACERBRAG Y LA FUNDACIÓN LEER">
                            CAPACITACIÓN DE ACERBRAG Y LA FUNDACIÓN LEER                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-02-24T23:16:49-03:00">24 febrero, 2022</time><time class="updated" datetime="2022-02-24T23:17:31-03:00">24 febrero, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/volvieron-los-bomberos-de-bragado-de-corrientes/" rel="bookmark" title="VOLVIERON LOS BOMBEROS QUE VIAJARON A  CORRIENTES">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2022/02/incendios-en-corrientes-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/volvieron-los-bomberos-de-bragado-de-corrientes/" rel="bookmark" title="VOLVIERON LOS BOMBEROS QUE VIAJARON A  CORRIENTES">
                            VOLVIERON LOS BOMBEROS QUE VIAJARON A  CORRIENTES                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-02-24T23:04:02-03:00">24 febrero, 2022</time><time class="updated" datetime="2022-02-24T23:04:42-03:00">24 febrero, 2022</time></p>
                </div>
            
            
    </div>
    </div>

    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://bragadonoticias.com/inicio-del-ciclo-lectivo-2022/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">INICIO DEL CICLO LECTIVO 2022</span></a></div></div>
	</nav><div class="hm-authorbox">

    <div class="hm-author-img">
        <img alt='' src='http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About Editor</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="http://bragadonoticias.com/author/corina/" title="Editor">
            View all posts by Editor &rarr;        </a>
    </div>

</div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-adios-a-un-companero/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=el-adios-a-un-companero#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://bragadonoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a413fc591c" /></p><input type="hidden" id="ak_js" name="ak_js" value="2"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	
	<section id="text-2" class="widget widget_text">			<div class="textwidget"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#CCCCCC">
<div style="color: #093;" align="center"><strong>FARMACIAS DE TURNO</strong></div>
</td>
</tr>
<tr>
<td>
<div style="text-align: center;"><strong>SANTA ROSA</strong><br />Rivadavia 1500 - Tel. 430308</div>
</td>
</tr>
<tr>
<td style="text-align: center;"><strong>MOSCA</strong><br />Rivadavia y Falcón - Tel. 421366</td>
</tr>
</tbody>
</table>
</div>
		</section><section id="media_image-7" class="widget widget_media_image"><a href="http://www.farmaciamonzon.com.ar"><img width="735" height="413" src="http://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-1024x576.jpg" class="image wp-image-22525  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-1024x576.jpg 1024w, http://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-300x169.jpg 300w, http://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-768x432.jpg 768w, http://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-1536x864.jpg 1536w, http://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2.jpg 1920w" sizes="(max-width: 735px) 100vw, 735px" /></a></section><section id="text-5" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><video autoplay loop muted playsinline class="videogif"><source src="http://bragadoexpress.com.ar/wp-content/uploads/pijamadasfinal.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video>
</div>
		</section><section id="text-6" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><video autoplay loop muted playsinline class="videogif"><source src="http://bragadoexpress.com.ar/wp-content/uploads/ozono.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video>
</div>
		</section><section id="text-7" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><video autoplay loop muted playsinline class="videogif"><source src="http://bragadoexpress.com.ar/wp-content/uploads/sileo.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video>
</div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="desayunos"></div></div></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://bragadonoticias.com/el-adios-a-un-companero/" aria-current="page">EL ADIÓS A UN COMPAÑERO</a>
									</li>
											<li>
					<a href="http://bragadonoticias.com/inicio-del-ciclo-lectivo-2022/">INICIO DEL CICLO LECTIVO 2022</a>
									</li>
											<li>
					<a href="http://bragadonoticias.com/capacitacion-de-acerbrag-y-la-funacion-leer/">CAPACITACIÓN DE ACERBRAG Y LA FUNDACIÓN LEER</a>
									</li>
					</ul>
		</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://bragadonoticias.com/2022/03/'> marzo 2022 </option>
	<option value='http://bragadonoticias.com/2022/02/'> febrero 2022 </option>
	<option value='http://bragadonoticias.com/2022/01/'> enero 2022 </option>
	<option value='http://bragadonoticias.com/2021/12/'> diciembre 2021 </option>
	<option value='http://bragadonoticias.com/2021/11/'> noviembre 2021 </option>
	<option value='http://bragadonoticias.com/2021/10/'> octubre 2021 </option>
	<option value='http://bragadonoticias.com/2021/09/'> septiembre 2021 </option>
	<option value='http://bragadonoticias.com/2021/08/'> agosto 2021 </option>
	<option value='http://bragadonoticias.com/2021/07/'> julio 2021 </option>
	<option value='http://bragadonoticias.com/2021/06/'> junio 2021 </option>
	<option value='http://bragadonoticias.com/2021/05/'> mayo 2021 </option>
	<option value='http://bragadonoticias.com/2021/04/'> abril 2021 </option>
	<option value='http://bragadonoticias.com/2021/03/'> marzo 2021 </option>
	<option value='http://bragadonoticias.com/2021/02/'> febrero 2021 </option>
	<option value='http://bragadonoticias.com/2021/01/'> enero 2021 </option>
	<option value='http://bragadonoticias.com/2020/12/'> diciembre 2020 </option>
	<option value='http://bragadonoticias.com/2020/11/'> noviembre 2020 </option>
	<option value='http://bragadonoticias.com/2020/10/'> octubre 2020 </option>
	<option value='http://bragadonoticias.com/2020/09/'> septiembre 2020 </option>
	<option value='http://bragadonoticias.com/2020/08/'> agosto 2020 </option>
	<option value='http://bragadonoticias.com/2020/07/'> julio 2020 </option>
	<option value='http://bragadonoticias.com/2020/06/'> junio 2020 </option>
	<option value='http://bragadonoticias.com/2020/05/'> mayo 2020 </option>
	<option value='http://bragadonoticias.com/2020/04/'> abril 2020 </option>
	<option value='http://bragadonoticias.com/2020/03/'> marzo 2020 </option>
	<option value='http://bragadonoticias.com/2020/02/'> febrero 2020 </option>
	<option value='http://bragadonoticias.com/2020/01/'> enero 2020 </option>
	<option value='http://bragadonoticias.com/2019/12/'> diciembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/11/'> noviembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/10/'> octubre 2019 </option>
	<option value='http://bragadonoticias.com/2019/09/'> septiembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/08/'> agosto 2019 </option>
	<option value='http://bragadonoticias.com/2019/07/'> julio 2019 </option>
	<option value='http://bragadonoticias.com/2019/06/'> junio 2019 </option>
	<option value='http://bragadonoticias.com/2019/05/'> mayo 2019 </option>
	<option value='http://bragadonoticias.com/2019/04/'> abril 2019 </option>
	<option value='http://bragadonoticias.com/2019/03/'> marzo 2019 </option>
	<option value='http://bragadonoticias.com/2019/02/'> febrero 2019 </option>
	<option value='http://bragadonoticias.com/2019/01/'> enero 2019 </option>
	<option value='http://bragadonoticias.com/2018/12/'> diciembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/11/'> noviembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/10/'> octubre 2018 </option>
	<option value='http://bragadonoticias.com/2018/09/'> septiembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/08/'> agosto 2018 </option>
	<option value='http://bragadonoticias.com/2018/07/'> julio 2018 </option>
	<option value='http://bragadonoticias.com/2018/06/'> junio 2018 </option>
	<option value='http://bragadonoticias.com/2018/05/'> mayo 2018 </option>
	<option value='http://bragadonoticias.com/2018/04/'> abril 2018 </option>
	<option value='http://bragadonoticias.com/2018/03/'> marzo 2018 </option>
	<option value='http://bragadonoticias.com/2018/02/'> febrero 2018 </option>
	<option value='http://bragadonoticias.com/2018/01/'> enero 2018 </option>
	<option value='http://bragadonoticias.com/2017/12/'> diciembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/11/'> noviembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/10/'> octubre 2017 </option>
	<option value='http://bragadonoticias.com/2017/09/'> septiembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/08/'> agosto 2017 </option>
	<option value='http://bragadonoticias.com/2017/07/'> julio 2017 </option>
	<option value='http://bragadonoticias.com/2017/06/'> junio 2017 </option>
	<option value='http://bragadonoticias.com/2017/05/'> mayo 2017 </option>
	<option value='http://bragadonoticias.com/2017/04/'> abril 2017 </option>
	<option value='http://bragadonoticias.com/2017/03/'> marzo 2017 </option>
	<option value='http://bragadonoticias.com/2017/02/'> febrero 2017 </option>
	<option value='http://bragadonoticias.com/2017/01/'> enero 2017 </option>
	<option value='http://bragadonoticias.com/2016/12/'> diciembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/11/'> noviembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/10/'> octubre 2016 </option>
	<option value='http://bragadonoticias.com/2016/09/'> septiembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/08/'> agosto 2016 </option>
	<option value='http://bragadonoticias.com/2016/07/'> julio 2016 </option>
	<option value='http://bragadonoticias.com/2016/06/'> junio 2016 </option>
	<option value='http://bragadonoticias.com/2016/05/'> mayo 2016 </option>
	<option value='http://bragadonoticias.com/2016/04/'> abril 2016 </option>
	<option value='http://bragadonoticias.com/2016/03/'> marzo 2016 </option>
	<option value='http://bragadonoticias.com/2016/02/'> febrero 2016 </option>
	<option value='http://bragadonoticias.com/2016/01/'> enero 2016 </option>
	<option value='http://bragadonoticias.com/2015/12/'> diciembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/11/'> noviembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/10/'> octubre 2015 </option>
	<option value='http://bragadonoticias.com/2015/09/'> septiembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/08/'> agosto 2015 </option>
	<option value='http://bragadonoticias.com/2015/07/'> julio 2015 </option>
	<option value='http://bragadonoticias.com/2015/06/'> junio 2015 </option>
	<option value='http://bragadonoticias.com/2015/05/'> mayo 2015 </option>
	<option value='http://bragadonoticias.com/2015/04/'> abril 2015 </option>
	<option value='http://bragadonoticias.com/2015/03/'> marzo 2015 </option>
	<option value='http://bragadonoticias.com/2015/02/'> febrero 2015 </option>
	<option value='http://bragadonoticias.com/2015/01/'> enero 2015 </option>
	<option value='http://bragadonoticias.com/2014/12/'> diciembre 2014 </option>
	<option value='http://bragadonoticias.com/2014/11/'> noviembre 2014 </option>
	<option value='http://bragadonoticias.com/2014/10/'> octubre 2014 </option>
	<option value='http://bragadonoticias.com/2014/09/'> septiembre 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="media_image-2" class="widget widget_media_image"><img width="281" height="300" src="http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg" class="image wp-image-15346  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg 281w, http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia.jpg 300w" sizes="(max-width: 281px) 100vw, 281px" /></section>
	
</aside><!-- #secondary -->	</div><!-- .hm-container -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
											
									</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->			
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					Copyright &#169; 2022 <a href="http://bragadonoticias.com/" title="Bragado Noticias" >Bragado Noticias</a>.				</div>			
				<div class="site-info-designer">
					Powered by <a href="https://wordpress.org" target="_blank" title="WordPress">WordPress</a> and <a href="https://themezhut.com/themes/hitmag/" target="_blank" title="HitMag WordPress Theme">HitMag</a>.				</div>
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

	
</div><!-- #page -->


<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbragadonoticias.com%2Fel-adios-a-un-companero%2F&t=EL%20ADI%C3%93S%20A%20UN%20COMPA%C3%91ERO" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=EL%20ADI%C3%93S%20A%20UN%20COMPA%C3%91ERO&url=http%3A%2F%2Fbragadonoticias.com%2Fel-adios-a-un-companero%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fbragadonoticias.com%2Fel-adios-a-un-companero%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last" title="Share on "><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-22623" data-id="22623" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-22623 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-22623" src="http://bragadonoticias.com/wp-content/uploads/2021/03/banner-radio.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bragadonoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":".menu-cat-container","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=5.4.9'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/scripts.js?ver=5.4.9'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<script defer type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 35000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Dynamic page generated in 0.615 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-08 20:59:30 -->
