<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>MARISA ITHURRAT: La soledad de una lucha - Bragado Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bragadonoticias.com/marisa-ithurrat-la-soledad-de-una-lucha/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MARISA ITHURRAT: La soledad de una lucha - Bragado Noticias" />
<meta property="og:description" content="Por: María Corina Delettieres ADVERTENCIA: ESTA NOTA CONTIENE IMÁGENES DE ALTO IMPACTO, FACILITADAS POR LA SEÑORA MARISA ITHURRAT. EL ROSTRO DE LUCILA DESFIGURADO DEMUESTRA QUE NO FUE UN &#8220;ACCIDENTE&#8221; LO &hellip;" />
<meta property="og:url" content="http://bragadonoticias.com/marisa-ithurrat-la-soledad-de-una-lucha/" />
<meta property="og:site_name" content="Bragado Noticias" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2020-03-14T17:43:03-03:00" />
<meta property="article:modified_time" content="2020-03-14T21:01:40-03:00" />
<meta property="og:updated_time" content="2020-03-14T21:01:40-03:00" />
<meta property="og:image" content="http://bragadonoticias.com/wp-content/uploads/2020/03/autopsia-lucila.jpg" />
<meta property="og:image:width" content="291" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por: María Corina Delettieres ADVERTENCIA: ESTA NOTA CONTIENE IMÁGENES DE ALTO IMPACTO, FACILITADAS POR LA SEÑORA MARISA ITHURRAT. EL ROSTRO DE LUCILA DESFIGURADO DEMUESTRA QUE NO FUE UN &#8220;ACCIDENTE&#8221; LO &hellip; " />
<meta name="twitter:title" content="MARISA ITHURRAT: La soledad de una lucha - Bragado Noticias" />
<meta name="twitter:image" content="http://bragadonoticias.com/wp-content/uploads/2020/03/autopsia-lucila.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bragadonoticias.com\/","name":"Bragado Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/bragadonoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; Feed" href="http://bragadonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; RSS de los comentarios" href="http://bragadonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; MARISA ITHURRAT: La soledad de una lucha RSS de los comentarios" href="http://bragadonoticias.com/marisa-ithurrat-la-soledad-de-una-lucha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bragadonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bragadonoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://bragadonoticias.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bragadonoticias.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://bragadonoticias.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://bragadonoticias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://bragadonoticias.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/flexslider.css?ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://bragadonoticias.com/wp-content/themes/hitmag/css/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.3.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php","security":"7d50b33909","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/bragadonoticias.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://bragadonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bragadonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bragadonoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://bragadonoticias.com/?p=19945' />
<link rel="alternate" type="application/json+oembed" href="http://bragadonoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbragadonoticias.com%2Fmarisa-ithurrat-la-soledad-de-una-lucha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bragadonoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbragadonoticias.com%2Fmarisa-ithurrat-la-soledad-de-una-lucha%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:511px; height:100%; max-height:365px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://bragadonoticias.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.675_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://bragadonoticias.com/marisa-ithurrat-la-soledad-de-una-lucha/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="MARISA ITHURRAT: La soledad de una lucha" /><meta property="og:description" 	content="Por: María Corina Delettieres ADVERTENCIA: ESTA NOTA CONTIENE IMÁGENES DE ALTO IMPACTO, FACILITADAS POR LA" /><meta property="og:image" 		content="http://bragadonoticias.com/wp-content/uploads/2020/03/autopsia-lucila.jpg" /><link rel="pingback" href="http://bragadonoticias.com/xmlrpc.php"><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-106919876-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
Podés agregar tu propio CSS aquí.

Hacé clic en el ícono de ayuda de arriba para averiguar más.
*/
		</style>
		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
		<script type="text/javascript">
			var flashvars = {};
			var params = {};
			var attributes = {};
					
			
			params.bgcolor="#FFFFFF"; 
			params.play="true"; 
			params.loop="true"; 
			params.quality="high"; 
			
			attributes.name = "";
			attributes.styleclass = "";
			attributes.align = "center";			
			swfobject.embedSWF("http://bragadonoticias.com/wp-content/uploads/remisesmarcos.swf", "remisesmarcos", "960", "100", "9.0.0", false, flashvars, params, attributes);
		</script>
		<script type="text/javascript">
			var flashvars = {};
			var params = {};
			var attributes = {};
					
			
			params.bgcolor="#FFFFFF"; 
			params.play="true"; 
			params.loop="true"; 
			params.quality="high"; 
			params.scale="default";
			
			attributes.name = "";
			attributes.styleclass = "";
			attributes.align = "";			
			swfobject.embedSWF("http://bragadonoticias.com/wp-content/uploads/estudiodance.swf", "estudiodance", "350", "350", "9.0.0", false, flashvars, params, attributes);
		</script>
		<script type="text/javascript">
			var flashvars = {};
			var params = {};
			var attributes = {};
					
			
			params.bgcolor="#FFFFFF"; 
			params.play="true"; 
			params.loop="true"; 
			params.quality="high"; 
			
			attributes.name = "";
			attributes.styleclass = "";
			attributes.align = "";			
			swfobject.embedSWF("http://bragadonoticias.com/wp-content/uploads/desayunos.swf", "desayunos", "250", "170", "9.0.0", false, flashvars, params, attributes);
		</script>
</head>

<body class="post-template-default single single-post postid-19945 single-format-standard th-right-sidebar">

<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		
							<div class="hm-topnavbutton">
					<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
				</div>
				<div class="responsive-topnav"></div>					
			
			<div class="hm-top-bar">
				<div class="hm-container">
					
											<div class="hm-date">18 marzo, 2020</div>
					
											<div id="top-navigation" class="top-navigation">
							<div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="http://bragadonoticias.com/contacto/">Contacto</a></li>
</ul></div>					
						</div>		
					
					
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area">
			<div class="hm-container">
			<table width="100%" style="text-align: left; border: 0px #FFFFFF; margin: 0px; padding: 0px;"><tr style="border: 0px #FFFFFF; margin: 0px; padding: 0px;"><td style="border: 0px #FFFFFF; margin: 0px; padding: 0px;"><div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="http://bragadonoticias.com/" rel="home"><img src="http://bragadonoticias.com/wp-content/uploads/2017/09/LOGO-2.jpg" /></a></p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding --></td><td style="text-align: right; border: 0px #FFFFFF; margin: 0px; padding: 0px;"><div id="cont_465087785310e92e4cf3f666da9f4170"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/465087785310e92e4cf3f666da9f4170"></script></div></td></tr></table>

						</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
				<div class="menu-cat-container"><ul id="primary-menu" class="menu"><li id="menu-item-16564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16564"><a href="http://bragadonoticias.com/">PORTADA</a></li>
<li id="menu-item-16558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16558"><a href="http://bragadonoticias.com/category/masnoticias/">Noticias</a></li>
<li id="menu-item-16560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16560"><a href="http://bragadonoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-16554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16554"><a href="http://bragadonoticias.com/category/cultura-2/">Cultura</a></li>
<li id="menu-item-16559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="http://bragadonoticias.com/category/policiales/">Policiales</a></li>
<li id="menu-item-16555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16555"><a href="http://bragadonoticias.com/category/desportes/">Deportes</a></li>
<li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a href="http://bragadonoticias.com/category/educacion-2/">Educación</a></li>
<li id="menu-item-16680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16680"><a href="http://bragadonoticias.com/nacionales/">Nacionales</a></li>
<li id="menu-item-16562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16562"><a href="http://bragadonoticias.com/category/sin-categoria/">Sin categoría</a></li>
</ul></div>
									<div class="hm-search-button-icon"></div>
					<div class="hm-search-box-container">
						<div class="hm-search-box">
							<form role="search" method="get" class="search-form" action="http://bragadonoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- th-search-box -->
					</div><!-- .th-search-box-container -->
								</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			<div class="responsive-mainnav"></div>
		<p><br></p></div><!-- .hm-nav-container -->
<div style="text-align: center;"><div id="remisesmarcos" align="center"></div></div>

		
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="hm-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-19945" class="hitmag-single post-19945 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
	<header class="entry-header">
		<div class="cat-links"><a href="http://bragadonoticias.com/category/sin-categoria/" rel="category tag">Sin categoría</a></div><h1 class="entry-title">MARISA ITHURRAT: La soledad de una lucha</h1>		<div class="entry-meta">
			<span class="posted-on"><a href="http://bragadonoticias.com/marisa-ithurrat-la-soledad-de-una-lucha/" rel="bookmark"><time class="entry-date published" datetime="2020-03-14T17:43:03-03:00">14 marzo, 2020</time><time class="updated" datetime="2020-03-14T21:01:40-03:00">14 marzo, 2020</time></a></span><span class="meta-sep"> - </span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="http://bragadonoticias.com/author/corina/">Editor</a></span></span><span class="meta-sep"> - </span><span class="comments-link"><a href="http://bragadonoticias.com/marisa-ithurrat-la-soledad-de-una-lucha/#respond">Deja un comentario</a></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->
	
	
	<div class="entry-content">
		
<p>Por: María Corina Delettieres</p>



<p>ADVERTENCIA: <strong>ESTA NOTA CONTIENE IMÁGENES DE ALTO IMPACTO, FACILITADAS POR LA SEÑORA MARISA ITHURRAT. EL ROSTRO DE LUCILA DESFIGURADO DEMUESTRA QUE NO FUE UN &#8220;ACCIDENTE&#8221; LO QUE OCURRIÓ (como declarara su asesino). SI LAS IMÁGENES RESULTAN FUERTES A LOS LECTORES, PEDIMOS DISCULPAS, LO SON&#8230;PERO NO TANTO COMO EL DOLOR DE LA FAMILIA DE LUCILA LÓPEZ.</strong></p>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/marisa-1111.jpg" alt="" class="wp-image-19955" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/marisa-1111.jpg 960w, http://bragadonoticias.com/wp-content/uploads/2020/03/marisa-1111-300x225.jpg 300w, http://bragadonoticias.com/wp-content/uploads/2020/03/marisa-1111-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p>Marisa Ithurrat carga sobre sus espladas el peso de haber perdido a una de sus hijas. Como toda madre que afronta ese duelo, manifiesta que es &#8220;eterno&#8221;, que &#8220;toda la vida se llora una hija&#8221;. Pero Marisa perdió a Lucila en manos de un femicida. A su hija, Fernando Rafasquino la mató, la desfiguró a golpes la dejó muerta y después durmió al lado del cadáver.</p>



<p>Marisa recorrió las calles de la ciudad encabezando marchas solicitando justicia&#8230;la justicia que tenga que ver con una mirada social, porque el asesino de su hija, luego de un juicio abreviado producto de artilugios legales, y por buena conducta, después de 6 años salió en libertad.</p>



<p>El asesino de su hija está en la ciudad de Bragado, la misma ciudad en la que conoció a Lucila, la misma ciudad por la que Marisa y su familia caminan y trabajan a diario, la misma ciudad en la que viven las amigas que vivieron de cerca esta historia macabra&#8230;la misma que le abre las puertas de iglesias y bares.</p>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/asesino-lucila.jpg" alt="" class="wp-image-19954" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/asesino-lucila.jpg 580w, http://bragadonoticias.com/wp-content/uploads/2020/03/asesino-lucila-245x300.jpg 245w" sizes="(max-width: 580px) 100vw, 580px" /></figure>



<p>Marisa camina y en sus ojos claros se ve la tristeza&#8230;.Marisa habla y en su voz quebrada se nota el cansancio de la injusticia&#8230;Marisa aprieta contra su pecho una foto de Lucila López, como bandera de su lucha.</p>



<p>Esta madre pidió al intendente la ayude a declarar persona no grata a Fernando Rafasquino, buscando una condena social&#8230;y no lo logró, dicen por ahí que una funcionaria abogada, sería la esposa del defensor de Rafasquino, y que la política otra vez se coló en el tema.</p>



<p>Marisa Ithurrat golpeó con más de 4000 firmas las puertas del Concejo Deliberante, pidiendo que los señores concejales instalen el tema y eleven una declaración que indique que Rafasquino es persona no grata en Bragado&#8230;hace ya 14 meses que nadie trata nada en el seno del recinto&#8230;y los papeles duermen en un cajón custodiados por el propio Presidente del Cuerpo&#8230;dicen que sería Espósito amigo personal del abogado que defendió a Rafasquino, y que otra vez allí, se coló la política.</p>



<p>Marisa, insistió y siguió insistiendo&#8230;y se entrevistó con el actual concejal opositor Sergio Broggi, quien le puso a disposición un abogado de Junín para que la asesore en su lucha. En noviembre de 2019, el Día Internacional contra la Violencia de Género, Marisa logró que la Jueza de Paz de Bragado firme un fallo histórico&#8230;y determine que Rafasquino tenga una restricción perimetral a 100 km de los límites del partido de Bragado. Este fallo hoy, está siendo tomado por el padre de Carolina Aló, para pedir restricción similar para Fabián Tablado.</p>



<p>Sin embargo en Bragado, la política nuevamente se coló&#8230;en la fiscalía decían que la comisaría (comunal) debía notificar a Rafasquino, y sin embargo, todo comenzó a dilatarse.</p>



<p>Hace unos días, Marisa se presentó con su abogado porque el femicida de su hija habría presentado una apelación a la restricción&#8230;la sorpresa fue, que el mismo Rafasquino habría sido quien llegó a hacer la presentación tal lo muestra el escrito&#8230;y entonces: ¿Violó la restricción perimetral vigente y volvería a quedar preso?</p>



<p>Marisa y su abogado se presentaron a denunciar esto en la propia fiscalía local&#8230;en donde no tomaron la denuncia. Los derivaron a la comisaría local, en donde no querían tomar la denuncia&#8230;y luego de varios llamados, la tomaron.</p>



<p><strong>(Las imágenes corresponden I (autopsia) &#8211; II escena del modo en que la policía encuentra el cuerpo. III Lucila en la cama. IV tulipa de velador tirada, ropa y cama al lado vacía. V- rostro de Lucila golpeada)</strong></p>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/autopsia-lucila.jpg" alt="" class="wp-image-19946" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/autopsia-lucila.jpg 291w, http://bragadonoticias.com/wp-content/uploads/2020/03/autopsia-lucila-226x300.jpg 226w" sizes="(max-width: 291px) 100vw, 291px" /></figure>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/lucila-encontrada-1.jpg" alt="" class="wp-image-19947" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/lucila-encontrada-1.jpg 270w, http://bragadonoticias.com/wp-content/uploads/2020/03/lucila-encontrada-1-169x300.jpg 169w" sizes="(max-width: 270px) 100vw, 270px" /></figure>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/lucila-encontrada-2.jpg" alt="" class="wp-image-19948" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/lucila-encontrada-2.jpg 270w, http://bragadonoticias.com/wp-content/uploads/2020/03/lucila-encontrada-2-169x300.jpg 169w" sizes="(max-width: 270px) 100vw, 270px" /></figure>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/rostro-1.jpg" alt="" class="wp-image-19949" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/rostro-1.jpg 291w, http://bragadonoticias.com/wp-content/uploads/2020/03/rostro-1-226x300.jpg 226w" sizes="(max-width: 291px) 100vw, 291px" /></figure>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/rostro-2.jpg" alt="" class="wp-image-19950" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/rostro-2.jpg 291w, http://bragadonoticias.com/wp-content/uploads/2020/03/rostro-2-226x300.jpg 226w" sizes="(max-width: 291px) 100vw, 291px" /></figure>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/rostro-3.jpg" alt="" class="wp-image-19951" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/rostro-3.jpg 465w, http://bragadonoticias.com/wp-content/uploads/2020/03/rostro-3-300x257.jpg 300w" sizes="(max-width: 465px) 100vw, 465px" /></figure>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/cuerpo-lucila.jpg" alt="" class="wp-image-19952" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/cuerpo-lucila.jpg 270w, http://bragadonoticias.com/wp-content/uploads/2020/03/cuerpo-lucila-169x300.jpg 169w" sizes="(max-width: 270px) 100vw, 270px" /></figure>



<p>¿Qué pasa en Bragado?, ¿Todo es absolutamente comandado por la política?</p>



<p>Marisa, sostiene fuerte contra su pecho la fota de Lucila y nos dice: &#8220;no sabés los que me llamaron el día del fallo!! casi todos los mismos que nunca me quisieron acompañar en el repudio&#8230;debe haber alguien fuerte detrás de esto, porque acá nadie responde&#8230;seguiré intentando hasta el último día de mi vida.</p>



<figure class="wp-block-image size-large"><img src="http://bragadonoticias.com/wp-content/uploads/2020/03/lucila-y-su-mama-.jpg" alt="" class="wp-image-19953" srcset="http://bragadonoticias.com/wp-content/uploads/2020/03/lucila-y-su-mama-.jpg 218w, http://bragadonoticias.com/wp-content/uploads/2020/03/lucila-y-su-mama--169x300.jpg 169w" sizes="(max-width: 218px) 100vw, 218px" /></figure>



<p>En el mes de la mujer, con el avance de las temáticas de género, con la figura de femicidio instalada, con la cantidad de casos que repudiamos porque ocurrieron en sólo 90 días de este año, con la firma de una jueza para establecer una restricción&#8230;qué nos falta? aún así esta madre debe seguir gritando en soledad?</p>



<p>&#8220;Con cada una de éstas cosas, vuelven a matar a Lucila&#8230;&#8221;(Marisa Ithurrat)</p>



<p></p>
<div class="post-views post-19945 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Vistas: </span>
			<span class="post-views-count">963</span>
			</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">Related Posts</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/cerraron-la-laguna-de-bragado/" rel="bookmark" title="Cerraron la Laguna de Bragado">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2017/09/FEATUREDBIG-348x215.jpg" class="attachment-hitmag-grid default-featured-img" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/cerraron-la-laguna-de-bragado/" rel="bookmark" title="Cerraron la Laguna de Bragado">
                            Cerraron la Laguna de Bragado                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-03-18T11:44:01-03:00">18 marzo, 2020</time><time class="updated" datetime="2020-03-18T11:54:28-03:00">18 marzo, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/broggi-solicita-que-se-extremen-controlen-en-el-ingreso-a-bragado/" rel="bookmark" title="Broggi solicita que se extremen controles en el ingreso a Bragado">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2017/09/FEATUREDBIG-348x215.jpg" class="attachment-hitmag-grid default-featured-img" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/broggi-solicita-que-se-extremen-controlen-en-el-ingreso-a-bragado/" rel="bookmark" title="Broggi solicita que se extremen controles en el ingreso a Bragado">
                            Broggi solicita que se extremen controles en el ingreso a Bragado                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-03-18T11:41:15-03:00">18 marzo, 2020</time><time class="updated" datetime="2020-03-18T11:55:07-03:00">18 marzo, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://bragadonoticias.com/historico-no-vengan/" rel="bookmark" title="HISTÓRICO: &#8220;no vengan&#8221;">
                        <img width="348" height="215" src="http://bragadonoticias.com/wp-content/uploads/2017/09/FEATUREDBIG-348x215.jpg" class="attachment-hitmag-grid default-featured-img" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="http://bragadonoticias.com/historico-no-vengan/" rel="bookmark" title="HISTÓRICO: &#8220;no vengan&#8221;">
                            HISTÓRICO: &#8220;no vengan&#8221;                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-03-17T20:36:27-03:00">17 marzo, 2020</time><time class="updated" datetime="2020-03-17T20:36:29-03:00">17 marzo, 2020</time></p>
                </div>
            
            
    </div>
    </div>

    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://bragadonoticias.com/el-pueblo-quiere-saber-de-que-se-trata/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">EL PUEBLO QUIERE SABER DE QUÉ SE TRATA&#8230;</span></a></div><div class="nav-next"><a href="http://bragadonoticias.com/historico-no-vengan/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">HISTÓRICO: &#8220;no vengan&#8221;</span></a></div></div>
	</nav><div class="hm-authorbox">

    <div class="hm-author-img">
        <img alt='' src='http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About Editor</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="http://bragadonoticias.com/author/corina/" title="Editor">
            View all posts by Editor &rarr;        </a>
    </div>

</div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marisa-ithurrat-la-soledad-de-una-lucha/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://bragadonoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19945' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4536d90b85" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-2" class="widget widget_text">			<div class="textwidget"><!-- Start shortcoder --><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#CCCCCC">
<div style="color: #093;" align="center"><strong>FARMACIAS DE TURNO</strong></div>
</td>
</tr>
<tr>
<td>
<div style="text-align: center;"><!-- Start shortcoder --><strong>GAROFOLI</strong><br />Pellegrini 515 - Tel. 430457<!-- End shortcoder v4.1.3--></div>
</td>
</tr>
<tr>
<td style="text-align: center;"><!-- Start shortcoder --><strong>BRAGAGNOLO</strong><br />Elizondo 2308 - Tel. 15-484403<!-- End shortcoder v4.1.3--></td>
</tr>f
</tbody>
</table><!-- End shortcoder v4.1.3-->
</div>
		</section><section id="custom_html-4" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="textwidget custom-html-widget"><video autoplay loop muted class="videogif"><source src="http://bragadoexpress.com.ar/wp-content/uploads/pijamadasfinal.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video></div></section><section id="custom_html-5" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="textwidget custom-html-widget"><video autoplay loop muted class="videogif"><source src="http://bragadoexpress.com.ar/wp-content/uploads/ozono.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="desayunos"></div></div></div></section><section id="custom_html-6" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="textwidget custom-html-widget"><video autoplay loop muted class="videogif"><source src="http://bragadoexpress.com.ar/wp-content/uploads/sileo.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://bragadonoticias.com/cerraron-la-laguna-de-bragado/">Cerraron la Laguna de Bragado</a>
									</li>
											<li>
					<a href="http://bragadonoticias.com/broggi-solicita-que-se-extremen-controlen-en-el-ingreso-a-bragado/">Broggi solicita que se extremen controles en el ingreso a Bragado</a>
									</li>
											<li>
					<a href="http://bragadonoticias.com/historico-no-vengan/">HISTÓRICO: &#8220;no vengan&#8221;</a>
									</li>
					</ul>
		</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="estudiodance"></div></div></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://bragadonoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://bragadonoticias.com/2020/03/'> marzo 2020 </option>
	<option value='http://bragadonoticias.com/2020/02/'> febrero 2020 </option>
	<option value='http://bragadonoticias.com/2020/01/'> enero 2020 </option>
	<option value='http://bragadonoticias.com/2019/12/'> diciembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/11/'> noviembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/10/'> octubre 2019 </option>
	<option value='http://bragadonoticias.com/2019/09/'> septiembre 2019 </option>
	<option value='http://bragadonoticias.com/2019/08/'> agosto 2019 </option>
	<option value='http://bragadonoticias.com/2019/07/'> julio 2019 </option>
	<option value='http://bragadonoticias.com/2019/06/'> junio 2019 </option>
	<option value='http://bragadonoticias.com/2019/05/'> mayo 2019 </option>
	<option value='http://bragadonoticias.com/2019/04/'> abril 2019 </option>
	<option value='http://bragadonoticias.com/2019/03/'> marzo 2019 </option>
	<option value='http://bragadonoticias.com/2019/02/'> febrero 2019 </option>
	<option value='http://bragadonoticias.com/2019/01/'> enero 2019 </option>
	<option value='http://bragadonoticias.com/2018/12/'> diciembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/11/'> noviembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/10/'> octubre 2018 </option>
	<option value='http://bragadonoticias.com/2018/09/'> septiembre 2018 </option>
	<option value='http://bragadonoticias.com/2018/08/'> agosto 2018 </option>
	<option value='http://bragadonoticias.com/2018/07/'> julio 2018 </option>
	<option value='http://bragadonoticias.com/2018/06/'> junio 2018 </option>
	<option value='http://bragadonoticias.com/2018/05/'> mayo 2018 </option>
	<option value='http://bragadonoticias.com/2018/04/'> abril 2018 </option>
	<option value='http://bragadonoticias.com/2018/03/'> marzo 2018 </option>
	<option value='http://bragadonoticias.com/2018/02/'> febrero 2018 </option>
	<option value='http://bragadonoticias.com/2018/01/'> enero 2018 </option>
	<option value='http://bragadonoticias.com/2017/12/'> diciembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/11/'> noviembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/10/'> octubre 2017 </option>
	<option value='http://bragadonoticias.com/2017/09/'> septiembre 2017 </option>
	<option value='http://bragadonoticias.com/2017/08/'> agosto 2017 </option>
	<option value='http://bragadonoticias.com/2017/07/'> julio 2017 </option>
	<option value='http://bragadonoticias.com/2017/06/'> junio 2017 </option>
	<option value='http://bragadonoticias.com/2017/05/'> mayo 2017 </option>
	<option value='http://bragadonoticias.com/2017/04/'> abril 2017 </option>
	<option value='http://bragadonoticias.com/2017/03/'> marzo 2017 </option>
	<option value='http://bragadonoticias.com/2017/02/'> febrero 2017 </option>
	<option value='http://bragadonoticias.com/2017/01/'> enero 2017 </option>
	<option value='http://bragadonoticias.com/2016/12/'> diciembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/11/'> noviembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/10/'> octubre 2016 </option>
	<option value='http://bragadonoticias.com/2016/09/'> septiembre 2016 </option>
	<option value='http://bragadonoticias.com/2016/08/'> agosto 2016 </option>
	<option value='http://bragadonoticias.com/2016/07/'> julio 2016 </option>
	<option value='http://bragadonoticias.com/2016/06/'> junio 2016 </option>
	<option value='http://bragadonoticias.com/2016/05/'> mayo 2016 </option>
	<option value='http://bragadonoticias.com/2016/04/'> abril 2016 </option>
	<option value='http://bragadonoticias.com/2016/03/'> marzo 2016 </option>
	<option value='http://bragadonoticias.com/2016/02/'> febrero 2016 </option>
	<option value='http://bragadonoticias.com/2016/01/'> enero 2016 </option>
	<option value='http://bragadonoticias.com/2015/12/'> diciembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/11/'> noviembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/10/'> octubre 2015 </option>
	<option value='http://bragadonoticias.com/2015/09/'> septiembre 2015 </option>
	<option value='http://bragadonoticias.com/2015/08/'> agosto 2015 </option>
	<option value='http://bragadonoticias.com/2015/07/'> julio 2015 </option>
	<option value='http://bragadonoticias.com/2015/06/'> junio 2015 </option>
	<option value='http://bragadonoticias.com/2015/05/'> mayo 2015 </option>
	<option value='http://bragadonoticias.com/2015/04/'> abril 2015 </option>
	<option value='http://bragadonoticias.com/2015/03/'> marzo 2015 </option>
	<option value='http://bragadonoticias.com/2015/02/'> febrero 2015 </option>
	<option value='http://bragadonoticias.com/2015/01/'> enero 2015 </option>
	<option value='http://bragadonoticias.com/2014/12/'> diciembre 2014 </option>
	<option value='http://bragadonoticias.com/2014/11/'> noviembre 2014 </option>
	<option value='http://bragadonoticias.com/2014/10/'> octubre 2014 </option>
	<option value='http://bragadonoticias.com/2014/09/'> septiembre 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
				<li class="cat-item cat-item-11"><a href="http://bragadonoticias.com/category/cultura-2/">Cultura</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://bragadonoticias.com/category/desportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://bragadonoticias.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-976"><a href="http://bragadonoticias.com/category/necrologicas/">Necrológicas</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://bragadonoticias.com/category/masnoticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://bragadonoticias.com/category/policiales/">Policiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://bragadonoticias.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://bragadonoticias.com/category/religion/">Religión</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://bragadonoticias.com/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://bragadonoticias.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</section><section id="media_image-2" class="widget widget_media_image"><img width="281" height="300" src="http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg" class="image wp-image-15346  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg 281w, http://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia.jpg 300w" sizes="(max-width: 281px) 100vw, 281px" /></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#CCCCCC">
<div style="color: #000;" align="center"><strong>NECROLÓGICAS</strong></div>
</td>
</tr>
<tr>
<td></td>
</tr>
</tbody>
</table>
</div>
		</section></aside><!-- #secondary -->	</div><!-- .hm-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
											
									</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->			
			</div><!-- .footer-widget-area -->
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					Copyright &#169; 2020 <a href="http://bragadonoticias.com/" title="Bragado Noticias" >Bragado Noticias</a>.				</div>			
				<div class="site-info-designer">
					Powered by <a href="https://wordpress.org" target="_blank" title="WordPress">WordPress</a> and <a href="https://themezhut.com/themes/hitmag/" target="_blank" title="HitMag WordPress Theme">HitMag</a>.				</div>
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbragadonoticias.com%2Fmarisa-ithurrat-la-soledad-de-una-lucha%2F&t=MARISA+ITHURRAT%3A+La+soledad+de+una+lucha" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=MARISA+ITHURRAT%3A+La+soledad+de+una+lucha&url=http%3A%2F%2Fbragadonoticias.com%2Fmarisa-ithurrat-la-soledad-de-una-lucha%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fbragadonoticias.com%2Fmarisa-ithurrat-la-soledad-de-una-lucha%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bragadonoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":19945,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bragadonoticias.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.18'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 35000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>