<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Grow Social by Mediavine v.1.20.1 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="es_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FALLECIÓ MARIO FESCINA" />
<meta property="og:description" content="La noticia conmocionó al ambiente médico local. Mario Fescina, conocido profesional de la medicina, nefrólogo, aficionado al deporte y un hombre de trayectoria en la ciudad, fue hallado sin vida en su quinta. El profesional" />
<meta property="og:url" content="https://bragadonoticias.com/fallecio-mario-fescina/" />
<meta property="og:site_name" content="Bragado Noticias" />
<meta property="og:updated_time" content="2022-05-10T17:07:37+00:00" />
<meta property="article:published_time" content="2022-05-10T17:07:36+00:00" />
<meta property="article:modified_time" content="2022-05-10T17:07:37+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="FALLECIÓ MARIO FESCINA" />
<meta name="twitter:description" content="La noticia conmocionó al ambiente médico local. Mario Fescina, conocido profesional de la medicina, nefrólogo, aficionado al deporte y un hombre de trayectoria en la ciudad, fue hallado sin vida en su quinta. El profesional" />
<meta property="og:image" content="https://bragadonoticias.com/wp-content/uploads/2017/09/FEATUREDBIG.jpg" />
<meta name="twitter:image" content="https://bragadonoticias.com/wp-content/uploads/2017/09/FEATUREDBIG.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="585" />
<!-- Grow Social by Mediavine v.1.20.1 https://marketplace.mediavine.com/grow-social-pro/ -->

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FALLECIÓ MARIO FESCINA - Bragado Noticias</title>
	<link rel="canonical" href="https://bragadonoticias.com/fallecio-mario-fescina/" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Editor" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bragadonoticias.com/#website","url":"https://bragadonoticias.com/","name":"Bragado Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bragadonoticias.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://bragadonoticias.com/fallecio-mario-fescina/#primaryimage","inLanguage":"es-AR","url":"https://bragadonoticias.com/wp-content/uploads/2017/09/FEATUREDBIG.jpg","contentUrl":"https://bragadonoticias.com/wp-content/uploads/2017/09/FEATUREDBIG.jpg","width":1024,"height":585},{"@type":"WebPage","@id":"https://bragadonoticias.com/fallecio-mario-fescina/#webpage","url":"https://bragadonoticias.com/fallecio-mario-fescina/","name":"FALLECIÓ MARIO FESCINA - Bragado Noticias","isPartOf":{"@id":"https://bragadonoticias.com/#website"},"primaryImageOfPage":{"@id":"https://bragadonoticias.com/fallecio-mario-fescina/#primaryimage"},"datePublished":"2022-05-10T20:07:36+00:00","dateModified":"2022-05-10T20:07:37+00:00","author":{"@id":"https://bragadonoticias.com/#/schema/person/779bd62df34e73f461b10bed3b1cda16"},"breadcrumb":{"@id":"https://bragadonoticias.com/fallecio-mario-fescina/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://bragadonoticias.com/fallecio-mario-fescina/"]}]},{"@type":"BreadcrumbList","@id":"https://bragadonoticias.com/fallecio-mario-fescina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://bragadonoticias.com/"},{"@type":"ListItem","position":2,"name":"FALLECIÓ MARIO FESCINA"}]},{"@type":"Person","@id":"https://bragadonoticias.com/#/schema/person/779bd62df34e73f461b10bed3b1cda16","name":"Editor","image":{"@type":"ImageObject","@id":"https://bragadonoticias.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=96&d=mm&r=g","caption":"Editor"},"sameAs":["https://www.bragadonoticias.com"],"url":"https://bragadonoticias.com/author/corina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; Feed" href="https://bragadonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; RSS de los comentarios" href="https://bragadonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bragado Noticias &raquo; FALLECIÓ MARIO FESCINA RSS de los comentarios" href="https://bragadonoticias.com/fallecio-mario-fescina/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bragadonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bragadonoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://bragadonoticias.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bragadonoticias.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://bragadonoticias.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://bragadonoticias.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.1.css?ver=1.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://bragadonoticias.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-font-awesome-css'  href='https://bragadonoticias.com/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='https://bragadonoticias.com/wp-content/themes/hitmag/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css'  href='https://bragadonoticias.com/wp-content/themes/hitmag/css/flexslider.css?ver=5.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://bragadonoticias.com/wp-content/themes/hitmag/css/magnific-popup.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://bragadonoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='Popup.js-js-before'>
var sgpbPublicUrl = "https:\/\/bragadonoticias.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=4.1.5' id='Popup.js-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=4.1.5' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-before'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/bragadonoticias.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/bragadonoticias.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/bragadonoticias.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/bragadonoticias.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/bragadonoticias.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/bragadonoticias.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php","nonce":"d8396f3b1c"};
</script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=4.1.5' id='PopupBuilder.js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/themes/hitmag/js/html5shiv.min.js?ver=5.9.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php","security":"c1bd84faec","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/bragadonoticias.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/bragadonoticias.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://bragadonoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bragadonoticias.com/wp-json/wp/v2/posts/23057" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bragadonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bragadonoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://bragadonoticias.com/?p=23057' />
<link rel="alternate" type="application/json+oembed" href="https://bragadonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadonoticias.com%2Ffallecio-mario-fescina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bragadonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadonoticias.com%2Ffallecio-mario-fescina%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:511px; height:100%; max-height:365px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://bragadonoticias.com/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #ada7a2;}#mysticky-nav.wrapfixed .myfixed{ background-color: #ada7a2; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			<style type="text/css" data-source="Grow Social by Mediavine">
			@media screen and ( max-width : 720px ) {
				#dpsp-floating-sidebar.dpsp-hide-on-mobile.opened {
					display: none;
				}
			}
			</style>		<style type="text/css">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</style>
	<link rel="pingback" href="https://bragadonoticias.com/xmlrpc.php">
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://bragadonoticias.com/wp-content/uploads/2021/08/cropped-logo-bragado-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://bragadonoticias.com/wp-content/uploads/2021/08/cropped-logo-bragado-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bragadonoticias.com/wp-content/uploads/2021/08/cropped-logo-bragado-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://bragadonoticias.com/wp-content/uploads/2021/08/cropped-logo-bragado-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Podés agregar tu propio CSS aquí.

Hacé clic en el ícono de ayuda de arriba para averiguar más.
*/
		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-23057 single-format-standard th-right-sidebar">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header" role="banner">

		
							<div class="hm-topnavbutton">
					<div class="hm-nwrap">
						<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
					</div>	
				</div>
				<div class="responsive-topnav"></div>					
			
			<div class="hm-top-bar">
				<div class="hm-container">
					
											<div class="hm-date">10 mayo, 2022</div>
					
											<div id="top-navigation" class="top-navigation">
							<div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-16568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16568"><a href="https://bragadonoticias.com/contacto/">Contacto</a></li>
</ul></div>					
						</div>		
					
					
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area ">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="https://bragadonoticias.com/" rel="home">Bragado Noticias</a></p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
						</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-cat-container"><ul id="primary-menu" class="menu"><li id="menu-item-16564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16564"><a href="https://bragadonoticias.com/">PORTADA</a></li>
<li id="menu-item-16558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16558"><a href="https://bragadonoticias.com/category/masnoticias/">Noticias</a></li>
<li id="menu-item-16560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16560"><a href="https://bragadonoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-16554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16554"><a href="https://bragadonoticias.com/category/cultura-2/">Cultura</a></li>
<li id="menu-item-16559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="https://bragadonoticias.com/category/policiales/">Policiales</a></li>
<li id="menu-item-16555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16555"><a href="https://bragadonoticias.com/category/desportes/">Deportes</a></li>
<li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a href="https://bragadonoticias.com/category/educacion-2/">Educación</a></li>
<li id="menu-item-16680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16680"><a href="https://bragadonoticias.com/nacionales/">Nacionales</a></li>
<li id="menu-item-16562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16562"><a href="https://bragadonoticias.com/category/sin-categoria/">Sin categoría</a></li>
</ul></div>					
											<div class="hm-search-button-icon"></div>
						<div class="hm-search-box-container">
							<div class="hm-search-box">
								<form role="search" method="get" class="search-form" action="https://bragadonoticias.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</div><!-- th-search-box -->
						</div><!-- .th-search-box-container -->
									</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			</div>
			<div class="responsive-mainnav"></div>
		</div><!-- .hm-nav-container -->

		
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-23057" class="hitmag-single post-23057 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria grow-content-body">

	
	<header class="entry-header">
		<div class="cat-links"><a href="https://bragadonoticias.com/category/sin-categoria/" rel="category tag">Sin categoría</a></div><h1 class="entry-title">FALLECIÓ MARIO FESCINA</h1>		<div class="entry-meta">
			<span class="posted-on"><a href="https://bragadonoticias.com/fallecio-mario-fescina/" rel="bookmark"><time class="entry-date published" datetime="2022-05-10T17:07:36-03:00">10 mayo, 2022</time><time class="updated" datetime="2022-05-10T17:07:37-03:00">10 mayo, 2022</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://bragadonoticias.com/author/corina/">Editor</a></span></span><span class="meta-sep"> - </span><span class="comments-link"><a href="https://bragadonoticias.com/fallecio-mario-fescina/#respond">Leave a Comment</a></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->
	
	
	
	<div class="entry-content">
		
<p>La noticia conmocionó al ambiente médico local. Mario Fescina, conocido profesional de la medicina, nefrólogo, aficionado al deporte y un hombre de trayectoria en la ciudad, fue hallado sin vida en su quinta.</p>



<p>El profesional sufría de problemas cardiológicos.  </p>



<p>De familia relacionada a la medicina, Mario era hermano de Eduardo Fescina, otro reconocido médico bragadense. La noticia causó hondo pesar en el deporte y la medicina local.</p>



<p>Trabajador incansable en instituciones relacionadas con la comunidad, fue una pieza importante en lo que se llamó MUNICIPIO SALUDABLE, un programa local de salud que se trabajó hace algunas décadas atrás y que lo supo tener como referente.</p>



<p></p>



<p></p>
<div class="post-views post-23057 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Vistas:</span>
				<span class="post-views-count">4</span>
			</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-## -->
    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">Related Posts</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="https://bragadonoticias.com/el-municipio-retiro-ilegalmente-las-tierras-de-mechita-segun-confirmo-hidraulica/" rel="bookmark" title="El municipio retiró ilegalmente las tierras de Mechita según confirmó Hidráulica">
                        <img width="199" height="215" src="https://bragadonoticias.com/wp-content/uploads/2022/02/montañas-mechita-199x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="https://bragadonoticias.com/el-municipio-retiro-ilegalmente-las-tierras-de-mechita-segun-confirmo-hidraulica/" rel="bookmark" title="El municipio retiró ilegalmente las tierras de Mechita según confirmó Hidráulica">
                            El municipio retiró ilegalmente las tierras de Mechita según confirmó Hidráulica                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-02-08T15:26:04-03:00">8 febrero, 2022</time><time class="updated" datetime="2022-02-08T15:26:06-03:00">8 febrero, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://bragadonoticias.com/felicito-al-municipio-por-haber-puesto-en-marcha-las-ordenanzas-de-discapacidad-que-presentamos-hace-un-ano/" rel="bookmark" title="“FELICITO AL MUNICIPIO POR HABER PUESTO EN MARCHA LAS ORDENANZAS DE DISCAPACIDAD QUE PRESENTAMOS HACE UN AÑO”">
                        <img width="269" height="187" src="https://bragadonoticias.com/wp-content/uploads/2020/06/BROGGI-FOTO-AHORA.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" srcset="https://bragadonoticias.com/wp-content/uploads/2020/06/BROGGI-FOTO-AHORA.jpg 269w, https://bragadonoticias.com/wp-content/uploads/2020/06/BROGGI-FOTO-AHORA-135x93.jpg 135w" sizes="(max-width: 269px) 100vw, 269px" />                    </a>
                    <h3 class="post-title">
                        <a href="https://bragadonoticias.com/felicito-al-municipio-por-haber-puesto-en-marcha-las-ordenanzas-de-discapacidad-que-presentamos-hace-un-ano/" rel="bookmark" title="“FELICITO AL MUNICIPIO POR HABER PUESTO EN MARCHA LAS ORDENANZAS DE DISCAPACIDAD QUE PRESENTAMOS HACE UN AÑO”">
                            “FELICITO AL MUNICIPIO POR HABER PUESTO EN MARCHA LAS ORDENANZAS DE DISCAPACIDAD QUE PRESENTAMOS HACE UN AÑO”                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-08-12T14:26:34-03:00">12 agosto, 2021</time><time class="updated" datetime="2021-08-12T14:26:35-03:00">12 agosto, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://bragadonoticias.com/candidatos-as-el-secreto-es-caminar-para-que-no-crezca-la-panza/" rel="bookmark" title="CANDIDATOS/AS: &#8220;El secreto es caminar para que no crezca la panza&#8230;&#8221;">
                        <img width="216" height="215" src="https://bragadonoticias.com/wp-content/uploads/2021/08/imagen-sentados--216x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" srcset="https://bragadonoticias.com/wp-content/uploads/2021/08/imagen-sentados--216x215.jpg 216w, https://bragadonoticias.com/wp-content/uploads/2021/08/imagen-sentados--150x150.jpg 150w" sizes="(max-width: 216px) 100vw, 216px" />                    </a>
                    <h3 class="post-title">
                        <a href="https://bragadonoticias.com/candidatos-as-el-secreto-es-caminar-para-que-no-crezca-la-panza/" rel="bookmark" title="CANDIDATOS/AS: &#8220;El secreto es caminar para que no crezca la panza&#8230;&#8221;">
                            CANDIDATOS/AS: &#8220;El secreto es caminar para que no crezca la panza&#8230;&#8221;                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-08-08T20:07:35-03:00">8 agosto, 2021</time><time class="updated" datetime="2021-08-08T23:01:35-03:00">8 agosto, 2021</time></p>
                </div>
            
            
    </div>
    </div>

    
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://bragadonoticias.com/cronica-de-una-muerte-anunciada/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">CRÓNICA DE UNA MUERTE ANUNCIADA</span></a></div></div>
	</nav><div class="hm-authorbox">

    <div class="hm-author-img">
        <img alt='' src='https://secure.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2c9b38edfa93194de25daf4e36edeb7?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About Editor</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="https://bragadonoticias.com/author/corina/" title="Editor">
            View all posts by Editor &rarr;        </a>
    </div>

</div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fallecio-mario-fescina/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=fallecio-mario-fescina#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://bragadonoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9aff81faf" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="78"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	
	<section id="text-2" class="widget widget_text">			<div class="textwidget"><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#CCCCCC">
<div style="color: #093;" align="center"><strong>FARMACIAS DE TURNO</strong></div>
</td>
</tr>
<tr>
<td>
<div style="text-align: center;"><strong>CATAMARCA</strong><br />Catamarca 1728 - Tel. 425698</div>
</td>
</tr>
<tr>
<td style="text-align: center;"><strong>ARCE</strong><br />Pellegrini 1187 - Tel. 422122</td>
</tr>
</tbody>
</table>
</div>
		</section><section id="media_image-7" class="widget widget_media_image"><a href="http://www.farmaciamonzon.com.ar"><img width="735" height="413" src="https://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-1024x576.jpg" class="image wp-image-22525  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-1024x576.jpg 1024w, https://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-300x169.jpg 300w, https://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-768x432.jpg 768w, https://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2-1536x864.jpg 1536w, https://bragadonoticias.com/wp-content/uploads/2021/08/BANNER-farmacia-monzon-2.jpg 1920w" sizes="(max-width: 735px) 100vw, 735px" /></a></section><section id="text-5" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><video autoplay loop muted playsinline class="videogif"><source src="https://bragadoexpress.com.ar/wp-content/uploads/pijamadasfinal.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video>
</div>
		</section><section id="text-6" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><video autoplay loop muted playsinline class="videogif"><source src="https://bragadoexpress.com.ar/wp-content/uploads/ozono.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video>
</div>
		</section><section id="text-7" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><video autoplay loop muted playsinline class="videogif"><source src="https://bragadoexpress.com.ar/wp-content/uploads/sileo.mp4" type="video/mp4" /><p>Your browser does not support the video element.</p></video>
</div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="desayunos"></div></div></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Entradas recientes</h4>
		<ul>
											<li>
					<a href="https://bragadonoticias.com/fallecio-mario-fescina/" aria-current="page">FALLECIÓ MARIO FESCINA</a>
									</li>
											<li>
					<a href="https://bragadonoticias.com/cronica-de-una-muerte-anunciada/">CRÓNICA DE UNA MUERTE ANUNCIADA</a>
									</li>
											<li>
					<a href="https://bragadonoticias.com/el-parque-de-la-memoria-de-bragado/">EL PARQUE DE LA MEMORIA DE BRAGADO</a>
									</li>
					</ul>

		</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://bragadonoticias.com/2022/05/'> mayo 2022 </option>
	<option value='https://bragadonoticias.com/2022/03/'> marzo 2022 </option>
	<option value='https://bragadonoticias.com/2022/02/'> febrero 2022 </option>
	<option value='https://bragadonoticias.com/2022/01/'> enero 2022 </option>
	<option value='https://bragadonoticias.com/2021/12/'> diciembre 2021 </option>
	<option value='https://bragadonoticias.com/2021/11/'> noviembre 2021 </option>
	<option value='https://bragadonoticias.com/2021/10/'> octubre 2021 </option>
	<option value='https://bragadonoticias.com/2021/09/'> septiembre 2021 </option>
	<option value='https://bragadonoticias.com/2021/08/'> agosto 2021 </option>
	<option value='https://bragadonoticias.com/2021/07/'> julio 2021 </option>
	<option value='https://bragadonoticias.com/2021/06/'> junio 2021 </option>
	<option value='https://bragadonoticias.com/2021/05/'> mayo 2021 </option>
	<option value='https://bragadonoticias.com/2021/04/'> abril 2021 </option>
	<option value='https://bragadonoticias.com/2021/03/'> marzo 2021 </option>
	<option value='https://bragadonoticias.com/2021/02/'> febrero 2021 </option>
	<option value='https://bragadonoticias.com/2021/01/'> enero 2021 </option>
	<option value='https://bragadonoticias.com/2020/12/'> diciembre 2020 </option>
	<option value='https://bragadonoticias.com/2020/11/'> noviembre 2020 </option>
	<option value='https://bragadonoticias.com/2020/10/'> octubre 2020 </option>
	<option value='https://bragadonoticias.com/2020/09/'> septiembre 2020 </option>
	<option value='https://bragadonoticias.com/2020/08/'> agosto 2020 </option>
	<option value='https://bragadonoticias.com/2020/07/'> julio 2020 </option>
	<option value='https://bragadonoticias.com/2020/06/'> junio 2020 </option>
	<option value='https://bragadonoticias.com/2020/05/'> mayo 2020 </option>
	<option value='https://bragadonoticias.com/2020/04/'> abril 2020 </option>
	<option value='https://bragadonoticias.com/2020/03/'> marzo 2020 </option>
	<option value='https://bragadonoticias.com/2020/02/'> febrero 2020 </option>
	<option value='https://bragadonoticias.com/2020/01/'> enero 2020 </option>
	<option value='https://bragadonoticias.com/2019/12/'> diciembre 2019 </option>
	<option value='https://bragadonoticias.com/2019/11/'> noviembre 2019 </option>
	<option value='https://bragadonoticias.com/2019/10/'> octubre 2019 </option>
	<option value='https://bragadonoticias.com/2019/09/'> septiembre 2019 </option>
	<option value='https://bragadonoticias.com/2019/08/'> agosto 2019 </option>
	<option value='https://bragadonoticias.com/2019/07/'> julio 2019 </option>
	<option value='https://bragadonoticias.com/2019/06/'> junio 2019 </option>
	<option value='https://bragadonoticias.com/2019/05/'> mayo 2019 </option>
	<option value='https://bragadonoticias.com/2019/04/'> abril 2019 </option>
	<option value='https://bragadonoticias.com/2019/03/'> marzo 2019 </option>
	<option value='https://bragadonoticias.com/2019/02/'> febrero 2019 </option>
	<option value='https://bragadonoticias.com/2019/01/'> enero 2019 </option>
	<option value='https://bragadonoticias.com/2018/12/'> diciembre 2018 </option>
	<option value='https://bragadonoticias.com/2018/11/'> noviembre 2018 </option>
	<option value='https://bragadonoticias.com/2018/10/'> octubre 2018 </option>
	<option value='https://bragadonoticias.com/2018/09/'> septiembre 2018 </option>
	<option value='https://bragadonoticias.com/2018/08/'> agosto 2018 </option>
	<option value='https://bragadonoticias.com/2018/07/'> julio 2018 </option>
	<option value='https://bragadonoticias.com/2018/06/'> junio 2018 </option>
	<option value='https://bragadonoticias.com/2018/05/'> mayo 2018 </option>
	<option value='https://bragadonoticias.com/2018/04/'> abril 2018 </option>
	<option value='https://bragadonoticias.com/2018/03/'> marzo 2018 </option>
	<option value='https://bragadonoticias.com/2018/02/'> febrero 2018 </option>
	<option value='https://bragadonoticias.com/2018/01/'> enero 2018 </option>
	<option value='https://bragadonoticias.com/2017/12/'> diciembre 2017 </option>
	<option value='https://bragadonoticias.com/2017/11/'> noviembre 2017 </option>
	<option value='https://bragadonoticias.com/2017/10/'> octubre 2017 </option>
	<option value='https://bragadonoticias.com/2017/09/'> septiembre 2017 </option>
	<option value='https://bragadonoticias.com/2017/08/'> agosto 2017 </option>
	<option value='https://bragadonoticias.com/2017/07/'> julio 2017 </option>
	<option value='https://bragadonoticias.com/2017/06/'> junio 2017 </option>
	<option value='https://bragadonoticias.com/2017/05/'> mayo 2017 </option>
	<option value='https://bragadonoticias.com/2017/04/'> abril 2017 </option>
	<option value='https://bragadonoticias.com/2017/03/'> marzo 2017 </option>
	<option value='https://bragadonoticias.com/2017/02/'> febrero 2017 </option>
	<option value='https://bragadonoticias.com/2017/01/'> enero 2017 </option>
	<option value='https://bragadonoticias.com/2016/12/'> diciembre 2016 </option>
	<option value='https://bragadonoticias.com/2016/11/'> noviembre 2016 </option>
	<option value='https://bragadonoticias.com/2016/10/'> octubre 2016 </option>
	<option value='https://bragadonoticias.com/2016/09/'> septiembre 2016 </option>
	<option value='https://bragadonoticias.com/2016/08/'> agosto 2016 </option>
	<option value='https://bragadonoticias.com/2016/07/'> julio 2016 </option>
	<option value='https://bragadonoticias.com/2016/06/'> junio 2016 </option>
	<option value='https://bragadonoticias.com/2016/05/'> mayo 2016 </option>
	<option value='https://bragadonoticias.com/2016/04/'> abril 2016 </option>
	<option value='https://bragadonoticias.com/2016/03/'> marzo 2016 </option>
	<option value='https://bragadonoticias.com/2016/02/'> febrero 2016 </option>
	<option value='https://bragadonoticias.com/2016/01/'> enero 2016 </option>
	<option value='https://bragadonoticias.com/2015/12/'> diciembre 2015 </option>
	<option value='https://bragadonoticias.com/2015/11/'> noviembre 2015 </option>
	<option value='https://bragadonoticias.com/2015/10/'> octubre 2015 </option>
	<option value='https://bragadonoticias.com/2015/09/'> septiembre 2015 </option>
	<option value='https://bragadonoticias.com/2015/08/'> agosto 2015 </option>
	<option value='https://bragadonoticias.com/2015/07/'> julio 2015 </option>
	<option value='https://bragadonoticias.com/2015/06/'> junio 2015 </option>
	<option value='https://bragadonoticias.com/2015/05/'> mayo 2015 </option>
	<option value='https://bragadonoticias.com/2015/04/'> abril 2015 </option>
	<option value='https://bragadonoticias.com/2015/03/'> marzo 2015 </option>
	<option value='https://bragadonoticias.com/2015/02/'> febrero 2015 </option>
	<option value='https://bragadonoticias.com/2015/01/'> enero 2015 </option>
	<option value='https://bragadonoticias.com/2014/12/'> diciembre 2014 </option>
	<option value='https://bragadonoticias.com/2014/11/'> noviembre 2014 </option>
	<option value='https://bragadonoticias.com/2014/10/'> octubre 2014 </option>
	<option value='https://bragadonoticias.com/2014/09/'> septiembre 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4><form action="https://bragadonoticias.com" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="11">Cultura</option>
	<option class="level-0" value="12">Deportes</option>
	<option class="level-0" value="13">Educación</option>
	<option class="level-0" value="976">Necrológicas</option>
	<option class="level-0" value="3">Noticias</option>
	<option class="level-0" value="14">Policiales</option>
	<option class="level-0" value="4">Politica</option>
	<option class="level-0" value="10">Religión</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="2">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-2" class="widget widget_media_image"><img width="281" height="300" src="https://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg" class="image wp-image-15346  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia-281x300.jpg 281w, https://bragadonoticias.com/wp-content/uploads/2015/10/bannerraia.jpg 300w" sizes="(max-width: 281px) 100vw, 281px" /></section>
	
</aside><!-- #secondary -->	</div><!-- .hm-container -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
											
									</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->			
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					Copyright &#169; 2022 <a href="https://bragadonoticias.com/" title="Bragado Noticias" >Bragado Noticias</a>.				</div>			
				<div class="site-info-designer">
					Powered by <a href="https://wordpress.org" target="_blank" title="WordPress">WordPress</a> and <a href="https://themezhut.com/themes/hitmag/" target="_blank" title="HitMag WordPress Theme">HitMag</a>.				</div>
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

	
</div><!-- #page -->


<div id="mv-grow-data" data-settings='{&quot;floatingSidebar&quot;:{&quot;stopSelector&quot;:false},&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:23057,&quot;categories&quot;:[{&quot;ID&quot;:1}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true}'></div><aside id="dpsp-floating-sidebar" aria-label="social sharing sidebar" class="dpsp-shape-rectangular dpsp-size-small   dpsp-show-on-mobile dpsp-position-left dpsp-button-style-1 dpsp-no-animation" data-trigger-scroll="false">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  ">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbragadonoticias.com%2Ffallecio-mario-fescina%2F&amp;t=FALLECI%C3%93%20MARIO%20FESCINA" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=FALLECI%C3%93%20MARIO%20FESCINA&amp;url=https%3A%2F%2Fbragadonoticias.com%2Ffallecio-mario-fescina%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	</a></li>
</ul></aside>
<div class="sgpb-main-popup-data-container-22623" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-22623" data-id="22623" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-22623 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-22623" alt="" src="https://bragadonoticias.com/wp-content/uploads/2021/03/banner-radio.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bragadonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bragadonoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.8' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":".menu-cat-container","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.8' id='mystickymenu-js'></script>
<script type='text/javascript' async data-noptimize src='https://bragadonoticias.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.20.1.js?ver=1.20.1' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/themes/hitmag/js/navigation.js?ver=20151215' id='hitmag-navigation-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215' id='hitmag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=5.9.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/themes/hitmag/js/scripts.js?ver=5.9.3' id='hitmag-scripts-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=5.9.3' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://bragadonoticias.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 35000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>